<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Video shows woman shot in Capitol riots, graphic | wusa9.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.3" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.3"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.3" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.3" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.3" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WUSA.png?ver=2.4.12.3" />
        <link rel="canonical" href="https://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" />
        <link rel="alternate" href="https://www.wusa9.com/mobile/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" />
                    <link rel="amphtml" href="https://www.wusa9.com/amp/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" />
        <meta itemprop="datePublished" content="1/9/2021 2:01:19 AM" />
        <meta itemprop="dateModified" content="1/11/2021 10:14:29 PM" />
        <meta itemprop="url" content="https://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
        <meta property="og:title" content="GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots">
        <meta property="og:description" content="Two new videos from inside the Capitol appear to show the moment 35-year-old Ashli Babbitt was killed.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="1/9/2021 2:01:19 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots">
        <meta name="twitter:image:src" content="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="Two new videos from inside the Capitol appear to show the moment 35-year-old Ashli Babbitt was killed.">
        <meta name="twitter:domain" content="www.wusa9.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wusa9.com" />
            <meta name="description" content="Two new videos from inside the Capitol show the complete chaos after 35-year-old Ashli Babbitt was fatally shot." />
            <meta property="fb:app_id" content="143217143049026" />
            <meta property="og:site_name" content="wusa9.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="1/9/2021 2:01:19 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="eb9fa27e-64df-4fa1-9982-21730f04530d"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-232382037479200.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet" data-section="news" data-subsection="national" data-topic="capitol-riots" data-subtopic="" data-content-type="article" data-category="news" data-market="Washington, DC, DC" data-subcategory="national" data-keywords="WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com" data-ga-property-id="UA-74192137-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" data-canonical-url="https://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" data-asset-id="4cce7c06-f739-4d4a-a3a4-c97c4c42c876" data-article-keywords="capitol-riots,local,crime,news,dc,home,national" data-content-title="GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots" data-content-categories="capitol-riots,local,crime,news,dc,home,national" data-content-score="84" data-tracking-tags="" data-t1-publisher="Laura Wainman" data-call-letters="WUSA" data-article-byline="WUSA 9 Staff" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-item-number="1" data-original-headline="GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wusa.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="65" data-primarydomain="wusa9.com" data-call-letters="WUSA" data-twitter-id="WUSA9" data-fban="143217143049026" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="True" data-targeting-ttid="4cce7c06-f739-4d4a-a3a4-c97c4c42c876" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" data-gptid="DC-Washingtondc-WUSA-B3312_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="547" data-tealium-id-googleanalytics="470" data-tealium-id-simplifi="550" data-tealium-id-taboola="549" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_universal/news/national/capitol-riots"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="143217143049026"
        data-twitter-id="WUSA9">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wusa.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/dcnews" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">DC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maryland" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Maryland</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/virginia" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Virginia</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/national/capitol-riots/capitol-police-gassed-capitol-riot-west-side-inaugural-platform-video/65-6602d90e-e17b-45c4-84e8-c49785f94af2" aria-label="Read &#x27;They gassed a lot of their own officers&#x27; | Man describes chaos as Capitol Police stricken by chemical gas release during riot">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/9259f906-eb4b-4e10-923f-64c6a49a71b1/9259f906-eb4b-4e10-923f-64c6a49a71b1_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/capitol-riots/capitol-police-gassed-capitol-riot-west-side-inaugural-platform-video/65-6602d90e-e17b-45c4-84e8-c49785f94af2">&#x27;They gassed a lot of their own officers&#x27; | Man describes chaos as Capitol Police stricken by chemical gas release during riot</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/national/capitol-riots/capitol-riot-lawmakers-trapped-in-chamber-gerry-connolly/65-5e224ded-97c9-42dd-bed0-49cca426e75e" aria-label="Read Firsthand account of Virginia Congressman&#x27;s narrow escape from the Capitol building">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/capitol-riots/capitol-riot-lawmakers-trapped-in-chamber-gerry-connolly/65-5e224ded-97c9-42dd-bed0-49cca426e75e">Firsthand account of Virginia Congressman&#x27;s narrow escape from the Capitol building</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormreport" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Storm Reports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherblogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Blogs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Traffic &amp; Transportation</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72" aria-label="Read Sunshine for Tuesday, rain returns this weekend">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_360x203.png" data-srcset="https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_16x9.png 16w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_140x79.png 140w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_360x203.png 360w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_540x304.png 540w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_750x422.png 750w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_1140x641.png 1140w, https://media.wusa9.com/assets/WUSA/images/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d/d7cae4b4-fd4b-4e36-837d-bd9464c51d3d_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72">Sunshine for Tuesday, rain returns this weekend</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/parts-of-kosovo-underwater-after-days-of-heavy-rain-and-snow/607-2e8410a6-af40-407d-82bd-23959641e549" aria-label="Read Parts of Kosovo underwater after days of heavy rain and snow">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_360x203.jpg" data-srcset="https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_16x9.jpg 16w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_140x79.jpg 140w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_360x203.jpg 360w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_540x304.jpg 540w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_750x422.jpg 750w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_1140x641.jpg 1140w, https://media.wusa9.com/assets/ACCUWEATHER/images/41144c8a-75de-46ca-8752-31f67cc1b03d/41144c8a-75de-46ca-8752-31f67cc1b03d_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/parts-of-kosovo-underwater-after-days-of-heavy-rain-and-snow/607-2e8410a6-af40-407d-82bd-23959641e549">Parts of Kosovo underwater after days of heavy rain and snow</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nfl" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Washington NFL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/capitals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Capitals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nationals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Nationals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/wizards" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Wizards</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/maryland/lamar-jackson-leads-baltimore-ravens-past-titans-20-13/65-78928325-2626-4a42-8925-91c485f63424" aria-label="Read Lamar winless no more, leads Ravens to 20-13 win over Titans">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/3c06c83d-0d84-4ec3-afbc-ae03e8366e60/3c06c83d-0d84-4ec3-afbc-ae03e8366e60_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/maryland/lamar-jackson-leads-baltimore-ravens-past-titans-20-13/65-78928325-2626-4a42-8925-91c485f63424">Lamar winless no more, leads Ravens to 20-13 win over Titans</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/maryland/titans-ravens-logo-lamar-jackson-wins-playoff-game/65-4f5ceb7a-9159-4ffa-ab44-7d03781e7289" aria-label="Read Revenge Dance | Ravens players dance on Titans logo after interception, win versus rival">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_1920x1080.jpg 1920w, https://media.wusa9.com/assets/WUSA/images/cbf2b155-c812-4904-a662-1c69a9a7c92f/cbf2b155-c812-4904-a662-1c69a9a7c92f_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/maryland/titans-ravens-logo-lamar-jackson-wins-playoff-game/65-4f5ceb7a-9159-4ffa-ab44-7d03781e7289">Revenge Dance | Ravens players dance on Titans logo after interception, win versus rival</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Send Us A News Tip</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wusa9.com/wusajobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/news/local/dc/save-wusa9-in-your-phone-so-you-can-text-us-with-tips-videos/65-1a492c0f-9c46-4b44-9ea2-b048e2a8e6be" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                                                                    <span class="header__subnav-label">Text Us</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/national/capitol-riots/capitol-riot-lawmakers-trapped-in-chamber-gerry-connolly/65-5e224ded-97c9-42dd-bed0-49cca426e75e" aria-label="Read Firsthand account of Virginia Congressman&#x27;s narrow escape from the Capitol building">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/b0c15e23-4d76-463a-b635-5e7511eec21b/b0c15e23-4d76-463a-b635-5e7511eec21b_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/capitol-riots/capitol-riot-lawmakers-trapped-in-chamber-gerry-connolly/65-5e224ded-97c9-42dd-bed0-49cca426e75e">Firsthand account of Virginia Congressman&#x27;s narrow escape from the Capitol building</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/dc/fairchild-buildiing-police-response-capitol-riot-security/65-7ccbe5cf-7fb2-4736-bf1a-c5c0604c0eb3" aria-label="Read Capitol Police respond to Fairchild Building, no hazards found">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/4d5c42a7-9757-4595-9c36-5752ceb548a5/4d5c42a7-9757-4595-9c36-5752ceb548a5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/dc/fairchild-buildiing-police-response-capitol-riot-security/65-7ccbe5cf-7fb2-4736-bf1a-c5c0604c0eb3">Capitol Police respond to Fairchild Building, no hazards found</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wusa9.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/masthead_sponsor/news/national/capitol-riots"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Washington, DC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">39&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-67_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-67_32x32.png" srcset="/assets/shared-images/weather-icons/wx-67_8x8.png 8w, /assets/shared-images/weather-icons/wx-67_16x16.png 16w, /assets/shared-images/weather-icons/wx-67_32x32.png 32w, /assets/shared-images/weather-icons/wx-67_64x64.png 64w, /assets/shared-images/weather-icons/wx-67_128x128.png 128w, /assets/shared-images/weather-icons/wx-67_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Washington, DC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_false" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/equalitymatters">Equality Matters</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/inauguration">Inauguration 2020</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Originals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/theqanda">The Q&amp;A</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupdc">Get Up DC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">Verify</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/impact">Impact</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Washington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ourpicks">Our Picks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/militaryspousesbenefits">Military</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/consumer">Consumer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pets">Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/amazon-effect">Amazon Effect</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://interactive.wusa9.com/storied/survivedby">Survived</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/underrides">Underrides</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/stopandfrisk">Stop and Frisk</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rayful-edmond">Rayful Edmond</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupgiveback">Get Up Give Back</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="4cce7c06-f739-4d4a-a3a4-c97c4c42c876"
         data-title="GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots"
         data-seo-title="Video shows woman shot in Capitol riots, graphic"
         data-abstract="Two new videos from inside the Capitol appear to show the moment 35-year-old Ashli Babbitt was killed."
         data-section="news"
         data-subsection="national"
         data-topic="capitol-riots"
         data-subtopic=""
         data-url="www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876"
         data-gpt-network-code="32805352"
         data-categories="capitol-riots, local, crime, news, dc, home, national"
         data-author="WUSA 9 Staff"
         data-keywords="[&#xD;&#xA;  &quot;capitol-riots&quot;,&#xD;&#xA;  &quot;local&quot;,&#xD;&#xA;  &quot;crime&quot;,&#xD;&#xA;  &quot;news&quot;,&#xD;&#xA;  &quot;dc&quot;,&#xD;&#xA;  &quot;home&quot;,&#xD;&#xA;  &quot;national&quot;&#xD;&#xA;]"
         data-has-video="true"
         data-t1-publisher="Laura Wainman">
    <a class="article__category" href="/section/capitol-riots">Capitol Riots</a>
    <h1 class="article__headline">GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots</h1>
    <div class="article__summary">Two new videos from inside the Capitol appear to show the moment 35-year-old Ashli Babbitt was killed.</div>
    <div class="article__lead-asset">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/e444d5b3-ff5f-48e9-8922-cad02a70f41d/e444d5b3-ff5f-48e9-8922-cad02a70f41d.m3u8"
             data-float="true"
             data-thumbnail="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg"
             data-title="GRAPHIC: Video shows chaos after woman is shot by Capitol Police during riots"
             data-description="35-year-old Ashli Babbitt lived in Maryland while in the National Guard before moving to San Diego, California, according to her husband."
             data-site="65"
             data-id="e444d5b3-ff5f-48e9-8922-cad02a70f41d"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wusa9.com/video/news/local/dc/shooting-death-capitol-riots-ashli-babbitt-video/65-e444d5b3-ff5f-48e9-8922-cad02a70f41d"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-topic="dc"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="tSIkxFyA"
             data-related-media-id="U0AEzcNI"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="121"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "GRAPHIC: Video shows chaos after woman is shot by Capitol Police during riots",
                    "description": "35-year-old Ashli Babbitt lived in Maryland while in the National Guard before moving to San Diego, California, according to her husband.",
                    "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg",
                    "uploadDate": "1/8/2021 11:44:32 PM",
                    "duration": "121",
                    "contentUrl": "https://www.wusa9.com/video/news/local/dc/shooting-death-capitol-riots-ashli-babbitt-video/65-e444d5b3-ff5f-48e9-8922-cad02a70f41d",
                    "embedUrl": "https://media.wusa9.com/embeds/video/e444d5b3-ff5f-48e9-8922-cad02a70f41d/iframe"
                    }
                </script>
        </div>
    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> WUSA 9 Staff
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 9:01 PM EST January 8, 2021
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 5:14 PM EST January 11, 2021
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=143217143049026&display=popup&href=http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876&redirect_uri=http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=GRAPHIC:%20Video%20shows%20chaos%20after%20a%2035-year-old%20woman%20was%20fatally%20shot%20during%20Capitol%20riots&url=http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876&via=WUSA9" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p>WASHINGTON — On Jan. 6, 2021, the United States Capitol came under attack by a mob of President Trump supporters. So far, five deaths have been reported as a result of the riots, including a Capitol Police officer who later succumbed to injuries in scuffles with rioters, and a woman fatally shot by Capitol Police.&nbsp;</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid1/news/national/capitol-riots"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Two new videos from inside the Capitol appear to show the moment 35-year-old Ashli Babbitt was shot and killed, as she tried to climb through a window to gain access to the House chamber. The videos are graphic and disturbing.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We are only using portions of the videos and have also blurred the woman's face and bleeped profanity. <a href="https://twitter.com/TaylerUSA/status/1346913549898149888?s=20" rel="noopener noreferrer" target="_blank">The full videos can be found from the original source here</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>You may wonder, why we would decide to show these videos? In full transparency, a lot of consideration went into this decision. Ultimately, we felt it was the right thing to do, but only if we did it in a way that was informative to you and respectful of the deceased.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The videos help provide context and clarity about the confusion and commotion surrounding the shooting and provide a different perspective of what was going on when a Capitol Police officer shot Babbitt.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/local/dc/capitol-lockdown-person-shot-as-trump-supporters-storm-chambers/65-d6f78905-2800-415a-9be8-351b182d4625">Woman shot, killed inside U.S. Capitol was Air Force veteran originally from Maryland</a></strong></p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/e444d5b3-ff5f-48e9-8922-cad02a70f41d/e444d5b3-ff5f-48e9-8922-cad02a70f41d.m3u8"
             data-float="false"
             data-thumbnail="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg"
             data-title="GRAPHIC: Video shows chaos after woman is shot by Capitol Police during riots"
             data-description="35-year-old Ashli Babbitt lived in Maryland while in the National Guard before moving to San Diego, California, according to her husband."
             data-site="65"
             data-id="e444d5b3-ff5f-48e9-8922-cad02a70f41d"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.wusa9.com/video/news/local/dc/shooting-death-capitol-riots-ashli-babbitt-video/65-e444d5b3-ff5f-48e9-8922-cad02a70f41d"
             data-origin="clipping"
             data-section="news"
             data-subsection="local"
             data-topic="dc"
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="tSIkxFyA"
             data-related-media-id="U0AEzcNI"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="121"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "GRAPHIC: Video shows chaos after woman is shot by Capitol Police during riots",
                    "description": "35-year-old Ashli Babbitt lived in Maryland while in the National Guard before moving to San Diego, California, according to her husband.",
                    "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/8a8239d1-6627-49f7-9ff6-3ae084c2df83/8a8239d1-6627-49f7-9ff6-3ae084c2df83_1920x1080.jpg",
                    "uploadDate": "1/8/2021 11:44:32 PM",
                    "duration": "121",
                    "contentUrl": "https://www.wusa9.com/video/news/local/dc/shooting-death-capitol-riots-ashli-babbitt-video/65-e444d5b3-ff5f-48e9-8922-cad02a70f41d",
                    "embedUrl": "https://media.wusa9.com/embeds/video/e444d5b3-ff5f-48e9-8922-cad02a70f41d/iframe"
                    }
                </script>
        </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Tayler Hansen, who calls himself an "Independent Journalist" on social media, posted two videos of the commotion and the shooting on Twitter.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the first video, you see a crowd of people in what looks like a hallway by the stairs, with some people banging on the doors of the House chamber. Some of the windows are already broken. It appears that Babbit attempted to climb through a window and gain access to the House chamber.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Three seconds in you hear what sounds like a gunshot and then screams. Babbit falls back, and you see her on the ground, wearing a flag tied around her neck. People are tending to her, several law enforcement officers are nearby with their guns drawn, yelling "back up."&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>We're not showing that part of the video. We're moving past that point. But about 24 seconds into the video you hear someone scream "active shooter."</p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid2/news/national/capitol-riots"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"There's an active shooter in here," someone can be heard yelling. "Get her down. Get her down."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>However, it was not an active shooter but a plain-clothed Capitol police officer who fired the shot. &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>In the second video, after several seconds of trying to save Babbitt and asking where she had been hit, those nearby realize she's slipping away.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"She needs help," someone screams. "You can't save her here. You have to get EMS here." &nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The rest of the video is shaky and blurry, as the scene descends further into chaos. You can see the commotion and confusion inside the Capitol.&nbsp;</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Capitol Police have not released the name of the officer involved in the shooting.</p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/aa217b54-ec40-4161-899a-a33b614ea61e/aa217b54-ec40-4161-899a-a33b614ea61e.m3u8"
             data-float="false"
             data-thumbnail="https://media.wusa9.com/assets/WUSA/images/d91ec12c-5284-4098-b6d1-e79b1e1073c8/d91ec12c-5284-4098-b6d1-e79b1e1073c8_1920x1080.jpg"
             data-title="&#x27;It could have been me but she went in first&#x27; | Pro-Trump rioter saw woman shot in Capitol"
             data-description="Pro-Trump rioters swarmed the Capitol resulting in a woman being shot by Capitol police. This man shares the moment it happened."
             data-site="65"
             data-id="aa217b54-ec40-4161-899a-a33b614ea61e"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.wusa9.com/video/news/woman-shot-by-capitol-police/65-aa217b54-ec40-4161-899a-a33b614ea61e"
             data-origin="clipping"
             data-section="news"
             data-subsection=""
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="tSIkxFyA"
             data-related-media-id="NvdhRglr"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="121"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wusa9.com/assets/WUSA/images/d91ec12c-5284-4098-b6d1-e79b1e1073c8/d91ec12c-5284-4098-b6d1-e79b1e1073c8_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "&#x27;It could have been me but she went in first&#x27; | Pro-Trump rioter saw woman shot in Capitol",
                    "description": "Pro-Trump rioters swarmed the Capitol resulting in a woman being shot by Capitol police. This man shares the moment it happened.",
                    "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/d91ec12c-5284-4098-b6d1-e79b1e1073c8/d91ec12c-5284-4098-b6d1-e79b1e1073c8_1920x1080.jpg",
                    "uploadDate": "1/7/2021 9:04:47 PM",
                    "duration": "121",
                    "contentUrl": "https://www.wusa9.com/video/news/woman-shot-by-capitol-police/65-aa217b54-ec40-4161-899a-a33b614ea61e",
                    "embedUrl": "https://media.wusa9.com/embeds/video/aa217b54-ec40-4161-899a-a33b614ea61e/iframe"
                    }
                </script>
        </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><br>Our sister station in San Diego, <a href="/" rel="noopener noreferrer" target="_blank">KMFB</a>, spoke with Babbit's husband, Aaron, who said videos he’s seen of the woman who was shot is his wife, Ashli.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Her husband said Ashli went to D.C. by herself and he was supposed to pick her up from the airport on Friday. He tells KFMB that Ashli served in the U.S. Air Force for 12 years. The two met in D.C. back when Ashli was in the National Guard and lived in the Maryland area. State documents showed she and her husband owned a pool service company in California.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Babbitt was outspoken on social media about her support for President Donald Trump. Her Twitter was occupied with many posts about MAGA, including a tweet one day before the riots that said, "Nothing will stop us. They can try and try and try but the storm is here."</p>                                            </div>
                                <div class="article__section article__section_type_video">
        <div data-module="video" class="video"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/e994515f-cabe-4076-a5d3-835933fae2b3/e994515f-cabe-4076-a5d3-835933fae2b3.m3u8"
             data-float="false"
             data-thumbnail="https://media.wusa9.com/assets/WUSA/images/f3907716-c6db-466a-9da7-060e8175a3ef/f3907716-c6db-466a-9da7-060e8175a3ef_1920x1080.jpg"
             data-title="Eye witness account:  woman shot in Capitol during Pro-Trump riot"
             data-description="A woman died from injuries after she was shot inside the US Capitol Building as pro-Trump supporters tried to break into the House Chamber, according to AP."
             data-site="65"
             data-id="e994515f-cabe-4076-a5d3-835933fae2b3"
             data-dfpposition=""
             data-mute="false"
             data-autoplay="false"
             data-link="https://www.wusa9.com/video/news/woman-shot-in-capitol-during-pro-trump-riot/65-e994515f-cabe-4076-a5d3-835933fae2b3"
             data-origin="upload"
             data-section="news"
             data-subsection=""
             data-topic=""
             data-subtopic=""
             data-captions=""
             data-related-playlist-id="tSIkxFyA"
             data-related-media-id="h1Cecnap"
             data-use-trending="true"
             data-is-watch-player="false"
             data-is-live-now="false"
             data-ugc-preroll-disabled="false"
             data-duration="127"
             data-disable-preroll-at-duration="0">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__inner">
                        <div class="video__teaser video__teaser_visible_true">
                            <img class="video__thumbnail" data-asset-fallback="default" src="https://media.wusa9.com/assets/WUSA/images/f3907716-c6db-466a-9da7-060e8175a3ef/f3907716-c6db-466a-9da7-060e8175a3ef_1920x1080.jpg" />
                            <div class="video__error"></div>
                            <div class="video__button video__button_play"></div>
                        </div>
                        <div class="video__player-container">
                            <div class="video__player"></div>
                        </div>
                    </div>
                </div>
            </div>
                            <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Eye witness account:  woman shot in Capitol during Pro-Trump riot",
                    "description": "A woman died from injuries after she was shot inside the US Capitol Building as pro-Trump supporters tried to break into the House Chamber, according to AP.",
                    "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/f3907716-c6db-466a-9da7-060e8175a3ef/f3907716-c6db-466a-9da7-060e8175a3ef_1920x1080.jpg",
                    "uploadDate": "1/7/2021 3:49:25 AM",
                    "duration": "127",
                    "contentUrl": "https://www.wusa9.com/video/news/woman-shot-in-capitol-during-pro-trump-riot/65-e994515f-cabe-4076-a5d3-835933fae2b3",
                    "embedUrl": "https://media.wusa9.com/embeds/video/e994515f-cabe-4076-a5d3-835933fae2b3/iframe"
                    }
                </script>
        </div>
                                </div>

<div data-module="related-stories" class="related-stories">
    <h2 class="related-stories__heading">Related Articles</h2>
    <ul class="related-stories__stories">
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wusa9.com/article/news/national/capitol-riots/video-captures-person-of-interest-before-capitol-breach/65-86c5ac27-3cc8-45d2-8a7e-562ee1f289e0"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="This video captured a person of interest before rioters breached the U.S. Capitol">This video captured a person of interest before rioters breached the U.S. Capitol</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wusa9.com/article/news/national/capitol-riots/13-charged-in-federal-court-following-riots-us-capitol/65-46eb68bd-6f48-4b12-ba7d-b03efae9ff0f"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="Here&#x27;s who has been federally charged in the US Capitol riots">Here&#x27;s who has been federally charged in the US Capitol riots</a>
            </li>
            <li class="related-stories__story">
                <a class="related-stories__link" href="https://www.wusa9.com/article/news/national/capitol-riots/us-capitol-police-chief-resigns-officer-on-life-support-stroke/65-b5de01a6-defb-403f-8380-4aa85c30b3cb"
                   data-tracking-action="related-article/linkClicked"
                   data-tracking-category="link click"
                   data-tracking-label="US Capitol Police officer dies after being injured during Capitol riots">US Capitol Police officer dies after being injured during Capitol riots</a>
            </li>
    </ul>
</div>                    <div class="article__section article__section_type_text utility__text">
<p><a href="/appredirect"><strong>Download the brand-new WUSA9 app here.</strong></a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/email"><strong><em>Sign up for the Get Up DC newsletter:</em></strong><em>&nbsp;Your forecast. Your commute. Your news.</em></a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "GRAPHIC: Video shows chaos after a 35-year-old woman was fatally shot during Capitol riots",
  "datePublished": "9:01 PM EST January 8, 2021",
  "dateModified": "5:14 PM EST January 11, 2021",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wusa9.com/article/news/national/capitol-riots/graphic-video-shows-woman-shot-killed-capitol-riots/65-4cce7c06-f739-4d4a-a3a4-c97c4c42c876"
  },
  "author": {
    "@type": "Person",
    "name": "WUSA 9 Staff"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wusa9.com/assets/shared-images/amp-logos/wusa.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wusa9.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/news/national/capitol-riots"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/news/national/capitol-riots&amp;sz=300x250|300x600&amp;c=543" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/news/national/capitol-riots"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/news/national/capitol-riots&amp;sz=970x250|728x90|1140x286|1x1&amp;c=543" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WUSA-TV" src="/assets/shared-images/logos/wusa.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wusa9.com/wusajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wusa9.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2021 WUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/exit_interstitial/news/national/capitol-riots"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WUSA" src="/assets/shared-images/logos/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.3">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM" data-project-id="wusa-news-app" data-sender-id="769521636650" data-app-id="1:769521636650:web:51514c3509bec9d0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74192137-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74192137-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>