<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.6.4.3" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Montgomery and Prince George&#x27;s Counties recommending masks indoor | wusa9.com</title>
    <script>window.tegna=window.tegna||{},window.tegna.getCookie=e=>{const n="; "+document.cookie,t=n.split(`; ${e}=`);return 2===t.length?t.pop().split(";").shift():null},window.tegna.usprivacy=window.tegna.getCookie("usprivacy"),function(){window.performance.mark("tegna_server_response");var n=new URLSearchParams(window.location.search).get("otConsentString");if(n){document.cookie="OptanonAlertBoxClosed="+(new Date).toISOString();let e=new Date;e.setYear(e.getFullYear()+1),e=e.toISOString();var t=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${t}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(n)}&hosts=&legInt=; expires=`+e}}(),window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true");
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min_6.4.3.css" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };window.performance.mark('tegna_styled');" />
<noscript><link rel="stylesheet" href="/modules.min_6.4.3.css"></noscript>

<link rel="preload" href="/common.min_6.4.3.js" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WUSA.png?ver=2.6.4.3" />
    <link rel="canonical" href="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" />
            <meta name="theme-color" content="#045ea8" />
            <link rel="amphtml" href="https://www.wusa9.com/amp/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" />
        <meta itemprop="datePublished" content="10:03 PM EDT May 18, 2022" />
        <meta itemprop="dateModified" content="10:03 PM EDT May 18, 2022" />
        <meta itemprop="url" content="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671">
        <meta property="og:title" content="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places">
        <meta property="og:description" content="County officials attribute the recommendation to the recent surge in COVID-19 cases.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="10:03 PM EDT May 18, 2022" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta property="article:section" content="wusa9,news,local,maryland,health" />
        <meta name="twitter:title" content="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places">
        <meta name="twitter:image:src" content="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1140x641.jpg">
        <meta name="twitter:image" content="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1140x641.jpg">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="County officials attribute the recommendation to the recent surge in COVID-19 cases.">
        <meta name="twitter:domain" content="www.wusa9.com/">


            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wusa9.com" />
            <meta name="description" content="Montgomery and Prince George&#x2019;s Counties are recommending people voluntarily wear their masks indoors as COVID-19 cases start to rise again." />
            <meta property="fb:app_id" content="143217143049026" />
            <meta property="og:site_name" content="wusa9.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="10:03 PM EDT May 18, 2022" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="eb9fa27e-64df-4fa1-9982-21730f04530d"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
<!-- utag_data -->
<script id="utag_data_script" data-visit-event-name="pageView" data-current-site-id="65" data-watson-keywords="Montgomery County,Prince George,COVID-19 cases,Northern Virginia region,possibility of an uptick" data-page-type="article" data-gpt-network-code="32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet" data-section="news" data-subsection="local" data-topic="maryland" data-subtopic="" data-content-type="article" data-category="news" data-market="Washington, DC, DC" data-subcategory="local" data-keywords="WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com" data-ga-property-id="UA-74192137-1" data-division="broadcast" data-site-type="desktop" data-page-url="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" data-canonical-url="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" data-asset-id="3c911e08-c269-46e6-ba24-f9629f1b5671" data-article-keywords="maryland,local,health,coronavirus,news" data-content-title="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places" data-content-categories="maryland,local,health,coronavirus,news" data-content-score="100" data-tracking-tags="" data-t1-publisher="acremen@tegna.com" data-call-letters="WUSA" data-article-byline="Kolbie Satterfield (WUSA 9)" data-topics-included="false" data-video-included="true" data-video-autoplay="true" data-video-title="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places" data-video-name="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places" data-video-length="0" data-video-related-play="false" data-item-number="1" data-original-headline="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places" data-cct-story="false" data-platform="desktop" data-full-environment="WUSA" data-index-wrapper-url="//js-sec.indexww.com/ht/p/184603-232382037479200.js" data-a9-publisher-id="3276" data-a9-timeout="1000" data-oneplusx-client-id="tegna" data-oneplusx-debug="false" data-pubmatic-desktop-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4040/pwt.js" data-pubmatic-mobile-url="https://ads.pubmatic.com/AdServer/js/pwt/160138/4041/pwt.js">!function(){var e;window.tegna.supportsJavascript&&(e=document.getElementById("utag_data_script").dataset,window.tegna.initialTracking={visit_event_name:e.visitEventName,current_site_id:e.currentSiteId,watson_keywords:e.watsonKeywords,template_type:"",page_type:e.pageType,division:e.division,site_type:e.siteType,page_url:e.pageUrl,gpt_network_code:e.gptNetworkCode,section:e.section,subsection:e.subsection,topic:e.topic,subtopic:e.subtopic,content_type:e.contentType,category:e.category,market:e.market,subcategory:e.subcategory,keywords:e.keywords,document_title:e.documentTitle,ga_property_id:e.gaPropertyId,canonical_url:e.canonicalUrl,video_included:e.videoIncluded,video_name:e.videoName,video_length:e.videoLength,video_related_play:e.videoRelatedPlay,article_date:e.articleDate,asset_id:e.assetId,article_keywords:e.articleKeywords,content_title:e.contentTitle,original_headline:e.originalHeadline,content_categories:e.contentCategories,tracking_tags:e.trackingTags,t1_publisher:e.t1Publisher,article_byline:e.articleByline,topics_included:e.topicsIncluded,call_letters:e.callLetters,item_number:e.itemNumber,content_score:e.contentScore,cct_story:e.cctStory,platform:e.platform,full_environment:e.fullEnvironment,index_wrapper_url:e.indexWrapperUrl,a9_publisher_id:e.a9PublisherId,a9_timeout:e.a9Timeout,oneplusx_client_id:e.oneplusxClientId,oneplusx_debug:"true"===e.oneplusxDebug.toLowerCase(),pubmatic_desktop_url:e.pubmaticDesktopUrl,pubmatic_mobile_url:e.pubmaticMobileUrl},window.utag_data=JSON.parse(JSON.stringify(window.tegna.initialTracking)))}();
//# sourceMappingURL=utag-data.js.map</script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
    var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
            }</script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wusa.png') !important;
        }
    </style>
    <script type="text/javascript" data-taboola-type="article">window._taboola = window._taboola || [];
        let obj = {};
        obj[document.currentScript.dataset.taboolaType] = 'auto';
        _taboola.push(obj);</script>
    <!-- head content below this is dynamically added -->
<script type="text/javascript">
	
    var appInsights=window.appInsights||function(a){
        function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
    }({
        sdkExtension: 'ar',
		instrumentationKey: '8677a78e-d00e-4768-9fc8-b6e09a59ec28'
    });

    window.appInsights=appInsights,appInsights.queue&&0===appInsights.queue.length&&appInsights.trackPageView();
	
    </script></head>
<body>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Hu0ZTpieWRBhhHcBKjFBJW5Q8UvNztteSozjOkGYO7jinXmEFmmRnIoeBJRKP0TXt5dXgpkIOCxd8nZoXgOBd1o0szc4g2BguxkXs0u55PeW0-G-7jrv8SA2yYoC8LxjYtaG5njtpFz_NVcjTKLsA0" />
    <script>if(window.tegna.supportsJavascript){window.tegna.addScript=e=>{var t=document.createElement("script");t.src=e,document.head.appendChild(t)},window.tegna.log=function(e,t,i,n){var o=(o=20-e.length)<0?0:o,a=(a=30-t.length)<0?0:a,s="log",n=("error"in console&&3===n?s="error":"warn"in console&&2===n?s="warn":"info"in console&&(s="info"),"["+e+"] "+" ".repeat(o)+t+" ".repeat(a));"production"!==document.getElementsByClassName("page")[0].dataset.environment.toLowerCase()&&(i?console[s](n,i):console[s](n))},window.tegna.loadModule=function(e,i){var n=e.parentNode,o=n.querySelectorAll(".grid__template")[0],a=("undefined"!=typeof templatePolyfill&&templatePolyfill(n),document.importNode(o.content,!0)),t="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),t?new window.IntersectionObserver(function(e,t){e.forEach(function(e){if(e.isIntersecting){o.remove(),n.append(a),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),t.unobserve(n),"undefined"!=typeof require&&require([i]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcast",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(o.remove(),n.append(a))};class a extends HTMLElement{get os(){return this.getAttribute("os")}set os(e){this.setAttribute("os",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}connectedCallback(){var e=navigator.userAgent||navigator.vendor||window.opera;let t="unknown";/android/i.test(e)&&(t="android"),(t=/iPad|iPhone|iPod/.test(e)&&!window.MSStream?"ios":t)===this.os.toLowerCase()?this.active=!0:this.active=!1}}window.customElements.define("tegna-sniff",a);class b extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}set active(e){e?(this.setAttribute("aria-hidden","false"),this.setAttribute("active","")):(this.setAttribute("aria-hidden","true"),this.removeAttribute("active"))}constructor(){super()}}window.customElements.define("tegna-variant",b);class c extends HTMLElement{get uuid(){return this.getAttribute("uuid")}set uuid(e){this.setAttribute("uuid",e)}constructor(){super()}connectedCallback(){window.setTimeout(()=>{let t=[...this.children],s=t[0].uuid;var e=window.localStorage.getItem(this.uuid);null!==e?(s=e,window.tegna.log("_abtest","showingStoredVariant",{test:this.uuid,variant:e})):(s=t[e=t.length,Math.floor(Math.random()*Math.floor(e))].uuid,window.localStorage.setItem(this.uuid,s),window.localStorage.setItem(this.uuid+"_tegna_expire",Date.now()+108e5),window.tegna.log("_abtest","showingNewVariant",{test:this.uuid,variant:s}));const i=async(e,t,i)=>{var n=document.querySelector(".page").dataset.uxTrackingUrl,o=$('[name="__RequestVerificationToken"]').val();const a=await fetch(n,{method:"POST",headers:{"Content-Type":"application/json",pragma:"no-cache","cache-control":"no-cache","XSRF-TOKEN":o},body:JSON.stringify({testId:this.uuid,siteId:document.querySelector(".page").dataset.siteId,variantId:s,click:e?1:0,impression:t?1:0})});a.text().then(e=>{i(e)})};for(var n=0;n<t.length;n++)if(t[n].uuid===s){t[n].active=!0,[...t[n].querySelectorAll("a:not([data-ab-click-mode=ignore])")].forEach((t,e)=>{t.addEventListener("click",e=>{e.preventDefault(),e.stopPropagation(),i(!0,!1,()=>{window.location=t.getAttribute("href")}),window.setTimeout(()=>{window.location=t.getAttribute("href")},500)})});let e=new IntersectionObserver((e,t)=>{e.forEach(e=>{e.isIntersecting?(window.tegna.log("_abtest","attemptingImpression",{el:this,test:this.uuid,variant:s}),i(!1,!0,()=>{window.tegna.log("_abtest","impression",{el:this,test:this.uuid,variant:s})}),t.unobserve(e.target)):window.tegna.log("_abtest","notIntersecting")})});e.observe(this)}else t[n].active=!1})}}window.customElements.define("tegna-ab",c)}
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page"
         data-embed="false"
         data-platform="desktop"
         data-page-type="article"
         data-ux-tracking-url="https://abtesting.tegnadigital.com/api/SendUxAbTestingData?code=MBgNiyctUHq6xiIYB/bQMXO6JGoWdYTJlS5zn04Z/Oq9NK4z9ZfKSA=="
         data-environment="Production"
         data-is-monitor="false"
         data-is-preview="false"
         data-site-id="65"
         data-primarydomain="wusa9.com"
         data-environment-base-url="https://www.wusa9.com/"
         data-call-letters="WUSA"
         data-full-environment="WUSA"
         data-twitter-id="WUSA9"
         data-fban="143217143049026"
         data-refresh="420"
         data-dfpid="32805352"
         data-comscoreid="19962895"
         data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
         data-targeting-video_included="true"
         data-targeting-ttid="3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-targeting-pgtype="article"
         data-targeting-topic_section=""
         data-targeting-url="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-is-video="false"
         data-is-longform="false"
         data-gptid="DC-Washingtondc-WUSA-B3312_DesktopTablet"
         data-tealium-url="//tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag"
         data-taboola-url="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-elvs-id="10"
         data-assets-base-url="https://media.wusa9.com"
         data-elvs-stream-url="https://livevideo.tegnadigital.com/wusa/v1/master/f9c1bf9ffd6ac86b6173a7c169ff6e3f4efbd693/WUSA/elvs/live.m3u8"
         data-is-elvs-disabled="false"
         data-hls-js-url="https://amp.akamaized.net/players/9.1.8&#x2B;premier/akamai/amp/core/libs/hls.min"
         data-tealium-id-comscore="1"data-tealium-id-googleanalytics="470"data-tealium-id-oneplusx="602"data-tealium-id-simplifi="550"data-tealium-id-taboola="549"         >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
    <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_universal/news/local/maryland"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432707"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
            <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="143217143049026"
        data-twitter-id="WUSA9">
    <a class="header__skip" href="#main" tabindex="1">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container" role="button" tabindex="0">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="WUSA9 Home" src="/assets/shared-images/logos/wusa.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <div class="header__tooltip-overlay"></div>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/news" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="News">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Local">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/dcnews" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="DC">
                                                                    <span class="header__subnav-label">DC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maryland" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Maryland">
                                                                    <span class="header__subnav-label">Maryland</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/virginia" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Virginia">
                                                                    <span class="header__subnav-label">Virginia</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Investigations">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Coronavirus">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Nation/World">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Entertainment">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/sports" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Sports">
                                                                    <span class="header__subnav-label">Sports</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <tegna-ab uuid="7f47940c-d32a-40d0-8774-bc8d9b5c208b">
                            <tegna-variant uuid="0c143168-ace7-4a4d-be84-9bb429d6630b">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" aria-label="Read Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Montgomery County joins Prince George’s in recommending mask-wearing inside public places" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Montgomery County joins Prince George’s in recommending mask-wearing inside public places" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places">Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places</a></h4>
                                </div>
                            </tegna-variant>
                            <tegna-variant uuid="5dbee4d7-5ccf-4857-a9ed-1ff7efa9a485">
                                <div class="story-row__photo">
                                    <div class="story-row__ratio-enforcer">
                                        <div class="story-row__ratio-enforced">
                                            <a class="story-row__image-link" href="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" aria-label="Read Montgomery Co., Prince George&#x2019;s Co. recommending mask-wearing inside public places" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Montgomery Co., Prince George&#x2019;s Co. recommending mask-wearing inside public places">
                                                <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Montgomery Co., Prince George’s Co. recommending mask-wearing inside public places" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Montgomery Co., Prince George’s Co. recommending mask-wearing inside public places" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/74344106-1e6f-49db-af1b-d841cfca36af/74344106-1e6f-49db-af1b-d841cfca36af_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="story-row__text">
                                    <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Montgomery Co., Prince George&#x2019;s Co. recommending mask-wearing inside public places">Montgomery Co., Prince George&#x2019;s Co. recommending mask-wearing inside public places</a></h4>
                                </div>
                            </tegna-variant>
                    </tegna-ab>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wusa9.com/article/news/local/residents-of-dc-housing-complex-say-padlocked-gates-mold-rats-and-bugs-are-hazards-to-living/65-2e8ac886-e9f6-4cbc-a686-ad6955610753" aria-label="Read Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113/df5c5ecb-1ab4-4d88-a9c8-5bdcf63df113_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/article/news/local/residents-of-dc-housing-complex-say-padlocked-gates-mold-rats-and-bugs-are-hazards-to-living/65-2e8ac886-e9f6-4cbc-a686-ad6955610753" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living">Residents of DC Housing complex say padlocked gates, mold, rats and bugs are hazards to living</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_true" href="/weather/" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Weather">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Forecast">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Radar">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="10-Day">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Hourly">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Closings &amp; Delays">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormreport" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Storm Reports">
                                                                    <span class="header__subnav-label">Storm Reports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherblogs" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Blogs">
                                                                    <span class="header__subnav-label">Blogs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Traffic &amp; Transportation">
                                                                    <span class="header__subnav-label">Traffic &amp; Transportation</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wusa9.com/video/weather/weather-watchers/how-to-become-a-wusa9-weather-watcher/65-b9ee3614-1d67-4770-9dbe-c5ff7820b21f" aria-label="Read How to become a WUSA9 Weather Watcher" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; How to become a WUSA9 Weather Watcher">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="How to become a WUSA9 Weather Watcher" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="How to become a WUSA9 Weather Watcher" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/95210e31-a86a-423a-9bb8-c6a6815a884f/95210e31-a86a-423a-9bb8-c6a6815a884f_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/video/weather/weather-watchers/how-to-become-a-wusa9-weather-watcher/65-b9ee3614-1d67-4770-9dbe-c5ff7820b21f" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; How to become a WUSA9 Weather Watcher">How to become a WUSA9 Weather Watcher</a></h4>
                    </div>
            </li>
            <li class="story-row__item story-row__item_size_half">
                    <div class="story-row__photo">
                        <div class="story-row__ratio-enforcer">
                            <div class="story-row__ratio-enforced">
                                <a class="story-row__image-link" href="https://www.wusa9.com/article/weather/weather-watchers/how-to-join-wusa-9-weather-watcher-team-weather-enthusiasts-submit-dmv-weather-photos-videos-forecast-reports-storm-damage/65-b6908368-494f-47af-aac1-efb7ffcbfb14" aria-label="Read SIGN UP HERE: Love weather? We do too! Here&#x27;s how to join WUSA9 Weather Watchers team" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; SIGN UP HERE: Love weather? We do too! Here&#x27;s how to join WUSA9 Weather Watchers team">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="SIGN UP HERE: Love weather? We do too! Here's how to join WUSA9 Weather Watchers team" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="SIGN UP HERE: Love weather? We do too! Here's how to join WUSA9 Weather Watchers team" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5/c1dc68f7-85c4-40ab-8829-2d3ace2ffbe5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script></div>
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="story-row__text">
                        <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/article/weather/weather-watchers/how-to-join-wusa-9-weather-watcher-team-weather-enthusiasts-submit-dmv-weather-photos-videos-forecast-reports-storm-damage/65-b6908368-494f-47af-aac1-efb7ffcbfb14" data-tracking-category="module" data-tracking-action="click" data-tracking-label="storyRow; SIGN UP HERE: Love weather? We do too! Here&#x27;s how to join WUSA9 Weather Watchers team">SIGN UP HERE: Love weather? We do too! Here&#x27;s how to join WUSA9 Weather Watchers team</a></h4>
                    </div>
            </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/near-me" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="Near Me">
                                        <span class="header__nav-label">Near Me</span>
                            </a>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link header__nav-link_has-subnav_false" href="/verify" target="_self" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="VERIFY">
                                        <span class="header__nav-label">VERIFY</span>
                            </a>
                        </li>
                        <li>
                            <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_true" data-watch-enabled="true">
    <a class="watch-live__cta" href="/watch">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video watch-live__mini-live-video_active_true">
        <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video mini-live-video_state_playing" data-is-watch="false">    
        <div class="mini-live-video__player"></div>
    </div>        </a>
    </div>
</div>                            </div>
                        </li>
                    <li class="header__nav-search header__nav-search_type_search">
                        <a class="header__nav-link header__nav-link_type_search" href="/search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </a>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wusa9.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                            <button class="header__close-button" aria-label="close"></button>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
    <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/masthead_sponsor/news/local/maryland"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671" aria-label="Visit the weather page">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">66&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671">Weather</a>
                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/advertise">Advertise With Us</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupdc">Get Up DC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wusa9.com/contests">Contests</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://www.wusa9.com/washington-commanders">Washington Commanders</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/open-mic">Open Mic</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Washington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/riots">Capitol Riots</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Originals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/equalitymatters">Equality Matters</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/impact">Impact</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ourpicks">Our Picks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/militaryspousesbenefits">Military</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/consumer">Consumer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pets">Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupgiveback">Get Up Give Back</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-title="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places"
         data-seo-title="Montgomery and Prince George&#x27;s Counties recommending masks indoor"
         data-abstract="County officials attribute the recommendation to the recent surge in COVID-19 cases."
         data-section="news"
         data-subsection="local"
         data-topic="maryland"
         data-subtopic=""
         data-url="https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-pathname="www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671"
         data-gpt-network-code="32805352"
         data-categories="maryland,local,health,coronavirus,news"
         data-author="Kolbie Satterfield (WUSA 9)"
         data-keywords="maryland,local,health,coronavirus,news"
         data-has-video="true"
         data-watson-keywords="Montgomery County,Prince George,COVID-19 cases,Northern Virginia region,possibility of an uptick"
         data-t1-publisher="acremen@tegna.com"
         data-is-cct="false"
         data-original-headline="Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places"
         data-content-score="100"
         data-tracking-tags="">
            <a class="article__category" href="/section/maryland" data-tracking-category="article" data-tracking-action="click" data-tracking-label="article; topic; Maryland">Maryland</a>
            <h1 class="article__headline">Montgomery County joins Prince George&#x2019;s in recommending mask-wearing inside public places</h1>
            <div class="article__summary">County officials attribute the recommendation to the recent surge in COVID-19 cases.</div>
        <div class="article__lead-asset">
        <div data-module="video" class="video video_docked_false"
             data-stream="https://video.tegna-media.com/assets/WUSA/videos/cfce1fa5-102e-4274-87f7-af6c8ebe1288/cfce1fa5-102e-4274-87f7-af6c8ebe1288.m3u8"
             data-float="true"
             data-thumbnail="https://media.wusa9.com/assets/WUSA/images/0ae29210-c9e9-49ae-8449-53610227b4bf/0ae29210-c9e9-49ae-8449-53610227b4bf_1920x1080.jpg"
             data-title="Montgomery County officials recommend safety measures to reduce community COVID spread"
             data-description="Montgomery County says COVID cases are on the rise again and wants to prevent further spread of the virus in the community with safety measures."
             data-site="65"
             data-id="cfce1fa5-102e-4274-87f7-af6c8ebe1288"
             data-mute="false"
             data-autoplay="true"
             data-link="https://www.wusa9.com/video/news/health/coronavirus/montgomery-county-officials-recommend-safety-measures-to-reduce-community-covid-spread/65-cfce1fa5-102e-4274-87f7-af6c8ebe1288"
             data-origin="clipping"
             data-section="news"
             data-subsection="health"
             data-subcategory="health"
             data-topic="coronavirus"
             data-subtopic=""
             data-categories="coronavirus,maryland,news,health"
             data-captions="https://video.tegna-media.com/assets/WUSA/videos/cfce1fa5-102e-4274-87f7-af6c8ebe1288/cfce1fa5-102e-4274-87f7-af6c8ebe1288_vtt.vtt"
             data-tracking-tags=""
             data-is-watch-player="false"
             data-is-live-now="On Demand"
             data-is-ugc="false"
             data-is-cct="false"
             data-ugc-preroll-disabled="true"
             data-duration="47"
             data-disable-preroll-at-duration="0"
             data-disable-preroll="false"
             data-publica-id="9336"
             data-media-tailor-enabled="true"
             data-newscast-preroll-disabled="false"
             data-facebook-app-id="143217143049026"
             data-sharing-twitter-title="Montgomery County officials recommend safety measures to reduce community COVID spread"
             data-sharing-twitter-username="WUSA9"
             data-a9-pubid="3276"
             data-related-autoplay-delay="5"
             data-ama-enabled="false">
            <div class="video__ratio-enforcer">
                <div class="video__ratio-enforced">
                    <div class="video__docker-container">
                        <div class="video__docker">
                            <button class="video__docker-close" aria-label="undock video"></button>
                            <div class="video__ratio-enforcer">
                                <div class="video__ratio-enforced">
                                    <div class="video__inner">
                                        <div class="video__player-container">
                                            <div class="video__player"></div>
                                            <div class="video__endslate">
                                                <button class="video__endslate-close-button" aria-label="close"></button>
                                                <h4 class="video__endslate-heading">More Videos</h4>
                                                <ul class="video__endslate-list">
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <div class="video__animation video__animation_side_top"></div>
                                                                    <div class="video__animation video__animation_side_right"></div>
                                                                    <div class="video__animation video__animation_side_bottom"></div>
                                                                    <div class="video__animation video__animation_side_left"></div>
                                                                    <img class="video__endslate-thumbnail" src="https://media.wusa9.com/assets/WUSA/images/0ae29210-c9e9-49ae-8449-53610227b4bf/0ae29210-c9e9-49ae-8449-53610227b4bf_1920x1080.jpg" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-countdown">Next up in <span class="video__endslate-counter">5</span></p>
                                                            <p class="video__endslate-title video__endslate-title_primary_true">Example video title will go here for this video</p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                    <li class="video__endslate-item">
                                                        <a class="video__endslate-link" href="">
                                                            <div class="video__ratio-enforcer">
                                                                <div class="video__ratio-enforced">
                                                                    <img class="video__endslate-thumbnail" src="" alt="" loading="lazy" />
                                                                </div>
                                                            </div>
                                                            <p class="video__endslate-title"></p>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
                        <script type="application/ld+json">
                    {
                    "@context": "http://schema.org",
                    "@type": "VideoObject",
                    "name": "Montgomery County officials recommend safety measures to reduce community COVID spread",
                    "description": "Montgomery County says COVID cases are on the rise again and wants to prevent further spread of the virus in the community with safety measures.",
                    "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/0ae29210-c9e9-49ae-8449-53610227b4bf/0ae29210-c9e9-49ae-8449-53610227b4bf_1920x1080.jpg",
                    "uploadDate": "5/18/2022 11:58:38 AM",
                    "duration": "47",
                    "contentUrl": "https://www.wusa9.com/video/news/health/coronavirus/montgomery-county-officials-recommend-safety-measures-to-reduce-community-covid-spread/65-cfce1fa5-102e-4274-87f7-af6c8ebe1288",
                    "embedUrl": "https://media.wusa9.com/embeds/video/responsive/65-cfce1fa5-102e-4274-87f7-af6c8ebe1288/iframe"
                    }
                        </script>
                </div>
        </div>
        <aside class="article__meta">
                <div class="article__author">
                    <span class="article__meta-label">Author:</span> Kolbie Satterfield (WUSA 9)
                </div>
                <div class="article__published">
                    <span class="article__meta-label">Published:</span> 10:03 PM EDT May 18, 2022
                </div>
                <div class="article__updated">
                    <span class="article__meta-label">Updated:</span> 10:03 PM EDT May 18, 2022
                </div>
            <div class="article__sharing">
    <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=143217143049026&display=popup&href=https%3A%2F%2Fwww.wusa9.com%2Farticle%2Fnews%2Flocal%2Fmaryland%2Fmontgomery-county-recommends-mask-wearing-inside-public-places%2F65-3c911e08-c269-46e6-ba24-f9629f1b5671&redirect_uri=https%3A%2F%2Fwww.wusa9.com%2Farticle%2Fnews%2Flocal%2Fmaryland%2Fmontgomery-county-recommends-mask-wearing-inside-public-places%2F65-3c911e08-c269-46e6-ba24-f9629f1b5671" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Montgomery%20County%20joins%20Prince%20George%E2%80%99s%20in%20recommending%20mask-wearing%20inside%20public%20places&url=https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671&via=WUSA9" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>            </div>
        </aside>
    <div class="article__body">
                    <div class="article__section article__section_type_text utility__text">
<p>MONTGOMERY COUNTY, Md. — As a new <a href="https://www.axios.com/2022/05/18/axios-ipsos-poll-pandemic-over-one-in-three" rel="noopener noreferrer" target="_blank">Axios poll</a> finds one in three Americans say the pandemic is over, county leaders in both Montgomery and Prince George’s Counties are recommending people voluntarily wear their masks indoors as COVID-19 cases start to rise again.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Montgomery County issued its recommendation Tuesday, attributing the recent rise in COVID cases in the county and region.</p>                    </div>
                        <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid1/news/local/maryland"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432700"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Our current surge in cases is lasting longer than expected, which leaves more people at risk of being exposed to COVID-19,” County Executive Marc Elrich said. “I encourage everyone to wear masks indoors in public spaces when possible as well as continue to use our ample testing and vaccination resources we have in the county. I know we are all tired of this virus, but the virus is not tired of us.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The Prince George’s County Health Department issued its voluntary mask-wearing in indoor places recommendation on Friday after it had a 35% increase in COVID cases over the last week.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/traffic/covid-19-metro-considers-mask-only-cars-prince-georges-recommends-wearing-county-masks-inside-public-places/65-7b88ee81-91a1-42fc-8cf1-290818acc06d">COVID-19 | Metro considers 'mask only' cars, Prince George's County recommends wearing masks inside public places</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“In terms of COVID in the community, we’re definitely seeing more infections. For example, in the state of Maryland, the positivity rate is 6.5% and most recently it was as low as 3% so we’re definitely seeing an increased rate of positive infections in the community,” Dr. Sunil Madan, the Chief Medical Officer of Luminis Health, Doctor’s Community Medical Center said.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>D.C. and the Northern Virginia region are seeing a similar trend in COVID cases.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1140x641.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1140x641.jpg" srcset="https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/bf85e517-039f-46ee-ab6e-a377fcd2eec3/bf85e517-039f-46ee-ab6e-a377fcd2eec3_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: coronavirus.dc.gov</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>D.C.’s weekly case rate was listed as a "medium" level for the first time since February.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>It’s been a similar trend in the Northern Region health district of Northern Virginia with the number of cases going up for the first time since the winter omicron variant surge, according to the Virginia Department of Health.</p>                    </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1140x641.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1920x1080.jpg 1920w" sizes="1140px" /><script>!function(){if (!document.hidden) {let e=document.currentScript;void 0!==window.tegna&&!0===window.tegna.loaded||new window.IntersectionObserver(function(e,a){e.forEach(function(e){if(e.isIntersecting){const a=e.target.querySelectorAll(".lazy-image__image")[0],t=e.target.querySelectorAll(".lazy-image__placeholder")[0];a.src=a.dataset.src,a.srcset=a.dataset.srcset,e.target.dataset.preloaded="true",a.classList.remove("lazy-image__image_loaded_false"),a.classList.add("lazy-image__image_loaded_true"),a.classList.remove("lazy-image__image_blur_true"),a.classList.add("lazy-image__image_blur_false"),t.classList.remove("lazy-image__placeholder_visible_true"),t.classList.add("lazy-image__placeholder_visible_false")}a.unobserve(e.target)})}).observe(e.parentElement)}}();</script><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1140x641.jpg" srcset="https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/f4c54ae8-0d3f-44db-acad-7b2c5cf223df/f4c54ae8-0d3f-44db-acad-7b2c5cf223df_1920x1080.jpg 1920w" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            <div class="photo__credit">Credit: VDH</div>
    </div>
</div>                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>As the numbers rise, Theatre Washington made the decision this week to extend its policies to require masks and proof of vaccination through July 31.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Our audiences are overwhelmingly telling us they want these policies to stay in place and so we’re not trying to put too many mileposts out there that we can’t see, so for the moment we’re only extending through the end of July and we’re not trying to predict what will happen after that and really just wanting all of our audiences to know they can have confidence coming back to the theater,” said Maggie Boland, the Managing Director of Signature Theatre.</p>                    </div>
                                <div class="article__section article__section_type_ad">
    <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid2/news/local/maryland"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]"
         data-collapse="false"
         data-ozone-placement-id="1420432701"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Not being able to foresee how the variants can change is something doctors are considering too.</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“There’s always unpredictability of where things can go. There is always a possibility of an uptick and there’s always an ability for the variants to escape our own immunity. But the bottom line is if people continue to protect themselves, we can stay above this,” Dr. Anita Gupta, an Assistant Professor Adjunct in Dept. of Anesthesiology at Johns Hopkins School of Medicine. “According to the Johns Hopkins Coronavirus Resource Center, we are potentially not concerned about a huge wave, again it’s really going to be hopeful.”</p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/health/coronavirus/mask-recommendations-may-return-us-officials-say/507-75963904-6752-4a93-9a45-3232d0c898b8">A third of US should be considering masks, officials say</a></strong></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p>“Right now for me, it’s about wearing masks whenever possible, and right now in the Washington D.C. - Maryland region, although we’re seeing an uptick according to the Johns Hopkins Coronavirus Resource center even though we’re beginning to see an uptick the concern should be most people should get vaccinated. They should wear their mask and they should stay tested.”</p>                    </div>
                                <div class="article__section article__section_type_embed">
                                    <div style="left: 0; width: 100%; height: 0; position: relative; padding-bottom: 56.25%;"><iframe src="https://www.youtube.com/embed/UbJ084qrm0o?rel=0" style="border: 0; top: 0; left: 0; width: 100%; height: 100%; position: absolute;" allowfullscreen scrolling="no" allow="encrypted-media; accelerometer; clipboard-write; gyroscope; picture-in-picture"></iframe></div>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/article/about-us/wusa9-roku-wusa9-amazon-fire-tv-apps/65-562ada0c-fe3d-4e30-a80a-e0afad259603" rel="noopener noreferrer" target="_blank">WUSA9 is now on&nbsp;<strong>Roku and Amazon Fire TVs</strong>. Download the apps today for live newscasts and video on demand.</a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/appredirect" rel="noopener noreferrer" target="_blank"><strong>Download the WUSA9 app to get breaking news, weather and important stories at your fingertips.</strong></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/email" rel="noopener noreferrer" target="_blank"><strong><em>Sign up for the Get Up DC newsletter:</em></strong><em>&nbsp;Your forecast. Your commute. Your news.</em></a></p>                    </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a href="/email" rel="noopener noreferrer" target="_blank"><em>Sign up for the Capitol Breach email newsletter, delivering the latest breaking news and a roundup of the investigation into the Capitol Riots on January 6, 2021.</em></a></p>                    </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Montgomery County joins Prince George’s in recommending mask-wearing inside public places",
  "datePublished": "10:03 PM EDT May 18, 2022",
  "dateModified": "10:03 PM EDT May 18, 2022",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wusa9.com/article/news/local/maryland/montgomery-county-recommends-mask-wearing-inside-public-places/65-3c911e08-c269-46e6-ba24-f9629f1b5671"
  },
  "author": {
    "@type": "Person",
    "name": "Kolbie Satterfield (WUSA 9)"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wusa9.com/assets/shared-images/amp-logos/wusa.png",
      "width": 340,
      "height": 60
    }
  }
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="https://www.wusa9.com/::contentUrl::"
         data-id="taboola-below-article-thumbnails-2nd-::articleNumber::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/news/local/maryland"
         data-sizes="[[300,250]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432698"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/news/local/maryland&amp;sz=300x250&amp;c=367" width="300" height="250" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_related-videos" data-module-sizer="related-videos" data-count="1">
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
    <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/news/local/maryland"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id="1420432699"
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/news/local/maryland&amp;sz=970x250|728x90|1140x286|1x1&amp;c=367" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                        <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WUSA-TV" src="/assets/shared-images/logos/wusa.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://www.wusa9.com/wusajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list" role="list">
                                <li class="footer__item" role="listitem"><a class="footer__link" href="https://interactive.wusa9.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item" role="listitem"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false" role="listitem"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2022 WUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
    <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/exit_interstitial/news/local/maryland"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-targeting-strnativekey=""
         data-collapse="false"
         data-ozone-placement-id=""
         data-ozone-publisher-id="NPID10000003"
         data-ozone-site-id="4204204271"
         data-page-type="article">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
        <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WUSA" src="/assets/shared-images/logos/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
<div class="modal modal_open_false" data-theme="modal">
    <button class="modal__close-button" aria-label="close"></button>
    <div class="modal__content"></div>
</div>    <script src="https://amp.akamaized.net/hosted/1.1/player.esi?apikey=tegna&amp;version=9.1.8"></script>
    <script>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</script>
    <script data-base="/" data-modules="accessibility-statement,ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,article-verify-claim,article-verify-follow-subscribe,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,from-you,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,nbc-olympics-live-streams,nbc-olympics-medals-count,nbc-olympics-tv-schedule,newsletter-signup,notifications,olympics-medal-count,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,related-videos,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-carousel,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="6.4.3">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(","),s=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];for(var a=document.querySelectorAll("[data-module]"),t=0;t<a.length;++t)o=void 0,function(e,s){for(var a=s.length,t=0;t<a;t++)if(s[t]===e)return 1}(o=a[t].getAttribute("data-module"),s)||s.push(o);var r=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"",n=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.hlsJsUrl:"";const m={utils:"tegna-utils_"+r,bem:"bem_"+r,"jquery-utils":"jquery-utils_"+r,storage:"tegna-storage_"+r,common:"common.min_"+r,swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",hls:n,comscore:"assets/js-libs/comscore/comscore.min",places:"//maps.googleapis.com/maps/api/js?key=AIzaSyBEGr3U4E-OGcjwkhiXfqxfuvOqDQ7Z96c&libraries=places","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"};e.forEach(e=>{e in m==!1&&(m[e]=e+"_"+r)}),require.config({baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:m,shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"]}}),s.forEach(s=>{try{require([s])}catch(e){console.warn("Module failed: "+s)}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM" data-project-id="wusa-news-app" data-sender-id="769521636650" data-app-id="1:769521636650:web:51514c3509bec9d0">!function(){var e,a,i,p,t;window.tegna.supportsJavascript&&(e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid,require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:i+".firebaseapp.com",databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:i+".appspot.com",messagingSenderId:p,appId:t}),window.firebase=e}))}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){function e(){for(var e,t=document.getElementsByTagName("noscript"),n=0;n<t.length;n++){var r=t.item(n);r.outerHTML=(r=r.innerHTML,e=void 0,(e=document.createElement("textarea")).innerHTML=r,0===e.childNodes.length?"":e.childNodes[0].nodeValue)}}var t,n,r;window.tegna.supportsJavascript||(t=document.body,(n=document.createElement("div")).innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',t.insertBefore(n,t.firstChild),e(),r=window.setInterval(function(){document.getElementsByTagName("noscript").length?e():clearInterval(r)},500))}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
    <script>window.performance.mark('tegna_dom_parsed');</script>
    <script>window.tegna = window.tegna || {}; window.tegna.loaded = true;</script>
</body>
</html>
