
<!DOCTYPE html>
<html class="root root_js_disabled">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=1170" />
    <meta name="site" content="wusa9.com" />
    <script>
        document.documentElement.classList.remove('root_js_disabled');
        var tegna = {
            'hasBeenBlurred': false,
            'performance': {
                'beginRender': {
                    'time': window.performance.now()
                }
            }
        };
        window.onblur = function () {
            tegna.hasBeenBlurred = true;
        };</script>
    <noscript>
        <style>
            * {
                transition: none !important;
                animation: none !important;
            }

            .page__desktop-header {
                position: static;
                top: auto;
                left: auto;
                right: auto;
                bottom: auto;
            }

            .desktop-header__nav-wrapper {
                z-index: 3;
                opacity: 0;
                width: 70px !important;
                height: 50px !important;
                transform: translateX(-655px) translateY(23px);
                transition: none;
            }

            .desktop-header__navigation_visible_false {
                transition: none !important;
                overflow: visible !important;
            }

            .desktop-header__nav-wrapper:hover {
                height: auto !important;
                transform: none;
                opacity: 1;
                transition: none;
            }

                .desktop-header__nav-wrapper:hover .desktop-header__navigation_visible_false {
                    opacity: 1;
                    transform: translateX(-670px) translateY(-98px) !important;
                    padding-top: 100px;
                }

            .grid__cell[data-columns="12"] .ad,
            .page__footer .ad__nojs-placeholder {
                display: none !important;
            }

            .grid__cell[data-columns="12"] [data-module="ad"] {
                display: none !important;
            }

            .grid__module[data-module="headline-list-with-abstract"] .ad__nojs-placeholder {
                display: none !important;
            }
        </style>
    </noscript>
    <script>
        function appendStyle(url) {
            var sheet = document.createElement("link");
            sheet.setAttribute("href", url);
            sheet.setAttribute("rel", "stylesheet");
            sheet.setAttribute("type", "text/css");
            document.head.appendChild(sheet);
        }</script>
    <script>
        tegna.performance['stylesheets/start'] = {
            'time': window.performance.now()
        }</script>
    <link rel="stylesheet" href="/Views/dist/styles/modules.min.css?version=3.22.6" />
    <script>
        appendStyle('/Views/lib/jquery-ui/jquery-ui.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.structure.min.css');
        appendStyle('/Views/lib/jquery-ui/jquery-ui.theme.min.css');
        tegna.performance['stylesheets/end'] = {
            'time': window.performance.now()
        }</script>
    <!--[if IE]><link rel="shortcut icon" href="/content/favicon/WUSA.png?version=3.22.6"><![endif]-->
    <link rel="icon" href="/content/favicon/WUSA.png?version=3.22.6">
    <meta property="fb:app_id" content="143217143049026" />
    <meta property="og:site_name" content="WUSA" />
    <meta property="og:locale" content="en_US" />
    <meta itemprop="pageType" content="article" />
    <meta name="description" content="During WWII the Army intercepted coded messages about the Nazis at what is now Vint Hill Winery, one of the four best places in the world to listen to radio signals." />
            <script>
var tealiumUrl = 'https://tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag.js';
                var utag_data = {
                    //Original Set
                    template_type: "", // ux name for page layout
                    page_type: "article",
                    division: "Broadcast",
                    site_type: "desktop",
                    page_url: window.location.href,
                    simplerreach_tags: "",
                    pathname: "http://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912",
                    ad_slots: [],
                    gpt_network_code: "32805352/dc-washingtondc-WUSA-B3312_DesktopTablet",
                    //Occurring in Both Sets
                    section: "news",
                    subsection: "history",
                    topic: "",
                    subtopic: "",
                    content_type: "article",
                    category: "news",
                    market: "Washington" + ", " + "DC",
                    //New Set
                    subcategory: "history",
                    keywords: "WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events",
                    document_title: "WUSA9.com",
                    canonical_url: "https://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912"
                };</script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.wusa9.com",
        "logo": "https://www.wusa9.com/content/logos/mobile/wusa.png",
        "sameAs": [
        "https://www.facebook.com/WUSA9",
        "https://twitter.com/WUSA9"
        ]
        }
    </script>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.wusa9.com",
        "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.wusa9.com/search?q={search_term_string}",
        "query-input": "required name=search_term_string"
        }
        }
    </script>
        <meta itemprop="datePublished" content="2/9/2020 8:36:31 PM" />
        <meta itemprop="dateModified" content="2/11/2020 3:54:21 PM" />
        <meta itemprop="url" content="https://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" />
        <meta itemprop="magnet:custom" name="category" content="news" />
        <meta property="og:url" content="https://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912">
        <meta property="og:title" content="A farmhouse used as a spy station in WWII is now a winery">
        <meta property="og:description" content="During WWII the Army intercepted coded messages about the Nazis at what is now Vint Hill Winery, one of the four best places in the world to listen to radio signals.">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wusa9.com/assets/WUSA/images/464b4ce9-8948-4a13-bef7-82c14ec4f6ed/464b4ce9-8948-4a13-bef7-82c14ec4f6ed_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="2/9/2020 8:36:31 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis">
        <meta name="twitter:image:src" content="https://media.wusa9.com/assets/WUSA/images/464b4ce9-8948-4a13-bef7-82c14ec4f6ed/464b4ce9-8948-4a13-bef7-82c14ec4f6ed_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="News of the Japanese surrender to end WWII was first heard at Vint Hill Winery, who named their signature red wine &quot;Enigma&quot; as a tribute to the encryption machine.">
        <meta name="twitter:domain" content="www.wusa9.com">
        <link rel="canonical" href="https://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" />
        <link rel="alternate" href="https://www.wusa9.com/mobile/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" />
            <link rel="amphtml" href="https://www.wusa9.com/amp/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" />
        <script>
                if (window.utag_data) {
                    //Original Set
                    utag_data.video_included = "true";
                    utag_data.article_date = "2/9/2020 8:36:31 PM";
                    
                    utag_data.msj_tag = "";
                    if ("text" === "text")
                    {
                        utag_data.item_number = 1;
                    }
                    //Occurring in Both Sets
                    utag_data.asset_id = "807ccebe-d673-4bbd-b488-1e7d0fbc1912";
                    utag_data.article_keywords = "history,military-news,producers-picks,features,virginia,news,local,home";
                    utag_data.content_title = "WWII spy station now a winery in Virginia";
                    utag_data.original_headline = "This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis";
                    utag_data.content_categories = "history,military-news,producers-picks,features,virginia,news,local,home";
                    if ("text" === "text") {
                        utag_data.content_score = "86";
                    }
                    utag_data.tracking_tags = "";
                    utag_data.t1_publisher = "Laura Wainman";
                    utag_data.call_letters = "WUSA";
                    //New Set
                    utag_data.article_byline = "Laura Geller";
                    utag_data.topics_included = "false"; //whether related topics are present, may be able to remove since not using Klangoo

                    if ("" === "video")
                    {
                        utag_data.video_included = "true";  //if lead asset is video
                        utag_data.video_autoplay = "true";  //if lead asset is autoplay
                    }
                }
        </script>
        <title>WWII spy station now a winery in Virginia | wusa9.com</title>
            <style>
        .fc-pinned-header:after {
            background: #000000 url('/content/logos/dark/WUSA.png') calc(100% - 45px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
        .fc-dialog-header:after {
            background: #000000 url('/content/logos/dark/WUSA.png') calc(100% - 20px) 10px no-repeat;
            background-size: auto 25px;
            content: 'Ad blocker detected';
        }
    </style>
            <script>
            tegna.performance['index-wrapper/start'] = {
                'time': window.performance.now()
            }</script>
        <script src="//js-sec.indexww.com/ht/p/184603-232382037479200.js"></script>
        <script>
            tegna.performance['index-wrapper/end'] = {
                'time': window.performance.now()
            }</script>
        <script>
            if (!window.tgnaA9ApstagLoaded) {
                tegna.performance['a9/start'] = {
                    'time': window.performance.now()
                }
                try {
                    !function (a9, a, p, s, t, A, g) {
                        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
                            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
                        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
                            A, g)
                    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
                } catch (e) {
                    console.log('Error loading apstag.js');
                }
                tegna.performance['a9/end'] = {
                    'time': window.performance.now()
                }
            }</script>
        <script>
        tegna.performance['pageBody/start'] = {
            'time': window.performance.now()
        }
    </script>
</head>
    <body id="page"
          class="page"
          data-model-siteid="65"
          data-model-gptid="dc-washingtondc-WUSA-B3312_DesktopTablet"
          data-model-callletters="WUSA"
          data-model-primarydomain="wusa9.com"
          data-model-imageresizeurl="https://www.wusa9.com/img/resize/"
          data-model-imageresizeurl-wx="https://www.wusa9.com/img/wx/resize/"
          data-model-city="Washington"
          data-model-state="DC"
          data-model-fban="143217143049026"
          data-model-refresh="420"
          data-model-metadata="{
  &quot;title&quot;: &quot;WUSA9.com&quot;,
  &quot;keywords&quot;: &quot;WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events&quot;,
  &quot;contentType&quot;: &quot;article&quot;,
  &quot;pageType&quot;: &quot;article&quot;,
  &quot;continiousScrollSettings&quot;: {
    &quot;providers&quot;: [
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;,
      &quot;database&quot;
    ],
    &quot;default&quot;: &quot;database&quot;
  },
  &quot;platform&quot;: &quot;desktop&quot;
}"
          data-model-timezone="Eastern"
          data-model-twitterid="WUSA9"
          data-model-omnitureid="0"
          data-model-googleanalytics="470"
          data-model-tealiumgpt="588"
          data-model-version="3.22.6"
          data-model-closings="true"
          data-model-gptnetworkcode="32805352"
          data-model-comscoreid="19962895"
          data-model-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah"
          data-model-universal-ad-scroll-offset="75"
          data-model-taboolacscroll="false"

            data-model-cscrollsectionpriority="false"             data-model-ispreview="false">
        <div id="fb-root"></div>
        <div class="page__notifications">


<div class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" src="/Content/logos/dark/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA9.com would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>

        </div>
        <div class="page__container page__container_universal-ad-enabled_false page__container_show-universal-ad_false">
            <div class="page__desktop-header page__desktop-header_universal-ad-mode_closed">



<div class="desktop-header">
    <div class="desktop-header__wrap">
        <div class="desktop-header__inner">
            <div class="desktop-header__main">
                <div class="desktop-header__toolbar">
<div class="toolbar">
    <div class="toolbar__live-indicator">
<div class="live-indicator live-indicator_collapsed_false">
                <div class="live-indicator__info live-indicator__info_visible_true">
                    <div class="live-indicator__cta">
                        <div class="live-indicator__watch-live">WATCH LIVE</div>
                        <div class="live-indicator__watch-time">On Air 11:55AM</div>
                    </div>
                </div>

</div>
    </div>
    <div class="toolbar__weather-summary">


<div class="weather-summary">
    <a class="weather-summary__link" data-tracking="weather-summary/weatherClicked" href="/weather">
        <div class="weather-summary__icon weather-icons weather-icons_icon_76"></div>
        <span class="weather-summary__current-temperature">54</span>
        <div class="weather-summary__location">Washington, DC</div>
        <div class="weather-summary__weather-conditions-container">
            <p class="weather-summary__weather-conditions">Washington Weather Summary: 54 degrees</p>
        </div>
    </a>
</div>
    </div>
</div>
                </div>
                <div class="desktop-header__nav-button"><div class="desktop-header__nav-label">Menu</div></div>
                <div class="desktop-header__badges">
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_live" href="/live-video" data-type="live" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_breaking" href="/breaking-news" data-type="breaking" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_weather" href="/severe-weather" data-type="weather" data-tracking="desktop-header/blipClicked"></a>
                        <a class="desktop-header__badge desktop-header__badge_visible_false desktop-header__badge_type_closing" href="/closings" data-type="closing" data-tracking="desktop-header/blipClicked"></a>
                </div>
                <a class="desktop-header__home-link desktop-header__home-link_visible_true" href="/" data-tracking="desktop-header/homeLinkClicked">
                    <img class="desktop-header__logo" src="/content/logos/mobile/wusa.png" />
                </a>
                <div class="desktop-header__article-title"></div>
            </div>
        </div>
        <div class="desktop-header__progress desktop-header__progress_visible_false">
<progress class="progress" value="0"></progress>
        </div>
    </div>
    <div class="desktop-header__nav-wrapper">
        <div class="desktop-header__navigation desktop-header__navigation_visible_false">

<div class="navigation navigation_visible_false">
    <div class="navigation__main">
    <div class="navigation__main-inner">
        <div class="navigation__searchbox">
<div class="searchbox">
    <form class="searchbox__form" action="/search">
        <div class="searchbox__main">
            <input class="searchbox__textbox searchbox__textbox_name_q" name="q" placeholder="Search" />
            <button class="searchbox__submit" type="submit"></button>
        </div>
        <label class="searchbox__labeled-field">

            <input class="searchbox__checkbox searchbox__checkbox_name_phrase" type="checkbox" name="phrase"  />
            <span class="searchbox__label">Exact phrase</span>
        </label>
    </form>
</div>
        </div>
        <div class="navigation__notification-container">
            <div class="navigation__notification">
                <div class="navigation__notification-title">WUSA Alert Center</div>
                <div class="navigation__notification-list">
                        <a class="navigation__notification-label navigation__notification-label_name_live-videos navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/live-video">Live Video</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_breaking-news navigation__notification-label_active_true" data-tracking="navigation/alertCenterClicked" href="/breaking-news">Breaking<br />News</a>
                                            <a class="navigation__notification-label navigation__notification-label_name_weather navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/severe-weather">Weather</a>
                                                <a class="navigation__notification-label navigation__notification-label_name_closings navigation__notification-label_active_false" data-tracking="navigation/alertCenterClicked" href="/closings">Delays/<br />Closings</a>
                </div>
            </div>
        </div>
        <ul class="navigation__sponsored-list">
            <li class="navigation__sponsored-by">Sponsored by</li>
        </ul>
        <noscript>
            <div class="navigation__item navigation__item_children_false" style="border-top:1px solid #e6e6e6">
                <a class="navigation__sublist-activator" href="/">
                    <span class="navigation__label">Home</span>
                </a>
            </div>
        </noscript>
        <ul class="navigation__list">
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_news" href="/news" >News</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                            <ul class="navigation__sublist navigation__sublist_special_true navigation__sublist_visible_false">
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_local navigation__sublink_special_true" href="/local" >Local</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money navigation__sublink_special_true" href="/money" >Money</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment-news navigation__sublink_special_true" href="/entertainment" >Entertainment</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-nationnow navigation__sublink_special_true" href="/nation-now" >Nation Now</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-health navigation__sublink_special_true" href="/health" >Health</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-politics navigation__sublink_special_true" href="/politics" >Politics</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life navigation__sublink_special_true" href="/life" >Life</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news-investigations navigation__sublink_special_true" href="/investigative" >Investigative</a></li>
                                            <li class="navigation__subitem navigation__subitem_special_true"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_community navigation__sublink_special_true" href="/community" >Community</a></li>
                            </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_weathertraffic" href="/weather/" >Weather &amp; Traffic</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/weather" >Current Weather</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~radar" href="/radar" >First Alert Radar</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~maps" href="/weather-maps" >Maps</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/10-day" >Hourly &amp; 10-Day</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~closings" href="/closings" >Closings &amp; Delays</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~storm-report" href="/stormreport" >Submit a Storm Report</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather" href="/article/weather/what-our-different-weather-alerts-mean/65-187406410" >Knowing Weather Alerts</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~hurricanes~tracker" href="/hurricanetracker" >Hurricane Tracker</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~call" href="/weathercall" >Weather Call</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_weather~weather-blog" href="/weatherblogs" >Weather Blogs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic" href="/traffic" >Traffic</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_traffic~driving-smart" href="/driving-smart" >Driving Smart</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_sports" href="/sports" >Sports</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports" href="/sports" >Latest Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl~redskins" href="/redskins" >Redskins</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~high-school" href="/hss" >High School Sports</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nfl" href="/nfl" >NFL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~mlb" href="/mlb" >MLB</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nba" href="/nba" >NBA</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~nhl" href="/nhl" >NHL</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_sports~college~ncaa" href="/ncaa" >NCAA</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_shows" href="/evening" >Shows</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~get-up-dc" href="/getupdc" >Get Up DC</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~great-day-washington" href="/greatday" >Great Day Washington</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_features" href="/features" >Features</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~business~amazon-effect" href="/amazon-effect" >Amazon Effect</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~special-reports~at-the-border" href="/attheborder" >At the Border</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~missing" href="/missing" >Bring them Home</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_money~consumer" href="/consumer" >Consumer News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~contests" href="/contests" >Contests</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~dc" href="/dcnews" >DC News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~entertainment-tonight" href="/et" >Entertainment Tonight</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~inova-family-health" href="/familyhealth" >Family Health</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food" href="/food" >Food</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~holidays~4th-of-july" href="/fourthofjuly" >Fourth of July</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~health-matters" href="/health-matters" >Health Matters</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~health~heart-health" href="/hearthealth" >Heart Health</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~family~if-my-parents-only-knew" href="/ifmyparentsonlyknew" >If My Parents Only Knew</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~outreach~impact" href="/impact" >Impact</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~community~march-for-our-lives" href="/marchforourlives" >March For Our Lives</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~maryland" href="/maryland" >Maryland News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~mothers-matter" href="/mothersmatter" >Mothers Matter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~politics~mueller-report" href="/mueller-report" >Mueller Report</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_travel~open-road" href="/openroad" >Open Road</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_opinion" href="/opinion" >Opinion</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~pets" href="/pets" >Pets</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime~rayful-edmond" href="/rayful-edmond" >Rayful Edmond</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_life~food~recipes" href="/recipes" >Recipes</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink" href="https://www.shopdealboss.com/"  target=&quot;_blank&quot;>Shop</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~crime~stop-and-frisk" href="/stopandfrisk" >Stop and Frisk</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local" href="/survivedby" >Survived By</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_entertainment~television~programs~q-and-a" href="/theqanda" >The Q and A</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~investigations~underrides" href="/underrides" >Underrides</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~virginia" href="/virginia" >Virginia News</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news~local~verify" href="/verify" >Verify</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/vote" >Vote Now</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_media" href="/video" >Media</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/video" >Video</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/gallery" >Photos</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
                    <li class="navigation__item navigation__item_children_true">
                        <div class="navigation__sublist-activator">
                            <span class="navigation__label navigation__label_section_connect" href="/connect" >Connect</span>
                                <span class="navigation__expansion-indicator"></span>
                        </div>
                                <ul class="navigation__sublist navigation__sublist_visible_false">

                                    

                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/about-us" >About Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us~contact-us" href="/contact-us" >Contact Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/advertise" >Advertise With Us</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA"  target=&quot;_blank&quot;>Jobs</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/meet-the-team" >Meet the Team</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_news" href="/email" >Newsletter</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/tv-listings" >TV Listings</a><div class="navigation__go-indicator"></div></li>
                                                <li class="navigation__subitem"><a data-tracking="navigation/linkClicked" class="navigation__sublink navigation__sublink_section_about-us" href="/rss" >RSS Feeds</a><div class="navigation__go-indicator"></div></li>
                                </ul>
                    </li>
        </ul>
    </div>
    </div>
    <div class="navigation__footer">
        <div class="navigation__live-indicator">
        </div>
        <div class="navigation__social">
                    <a href="https://www.facebook.com/WUSA9" target="_blank"><div class="navigation__icon navigation__icon_facebook"></div></a>

                    <a href="https://twitter.com/intent/user?screen_name=WUSA9" target="_blank"><div class="navigation__icon navigation__icon_twitter"></div></a>

        </div>
        <ul class="navigation__extra-links">
        </ul>
        <div class="navigation__copyright">&copy; 2020 WUSA-TV. All Rights Reserved.</div>
    </div>

</div>
        </div>
    </div>
</div>
            </div>
        
        <div class="page__main page__main_stand-alone_false page__main_show-universal-ad_false">
            <div class="page__modal-overlay"></div>
            <div class="page__toasts">


<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>
            </div>
            <div class="page__grid">
                

<div class="grid">
            <div class="grid__section-group grid__section-group_theme_default">
                    <div class="grid__section grid__section_top_true grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false" data-theme="default">
                        <div class="grid__gutter">
                        </div>
                        <div class="grid__content grid__content_top_true grid__content_theme_default grid__content_theme-changed_false">
                            <div class="grid__main grid__main_sticky_none">
                                <div class="grid__cell grid__cell_columns_3" data-columns="12">
                                    <div class="grid__module grid__module_top_true grid__module_ready_true" data-count="0" data-module="notification" data-module-id="">
                                        
                                        <div class="grid__module-inner grid__module-inner_ready_true">
<div class="alert-bar alert-bar_visible_false">
    <div class="alert-bar__list">
    <a class="alert-bar__item alert-bar__item_slides-to-show_3 alert-bar__item_type_breaking-news" href="//www.wusa9.com/article/news/politics/dc-statehood-congressional-vote/65-a4b0f846-7a9b-4432-a88f-00e3b6738bd1" data-tracking="alert-bar/linkClicked" data-id="a4b0f846-7a9b-4432-a88f-00e3b6738bd1">
        <h2 class="alert-bar__title">Breaking News</h2>
        <p class="alert-bar__description">Watch Live: Legislators to vote on DC statehood for the first time since 1993</p>
    </a>
    </div>
    <div class="alert-bar__controls">
        <div class="alert-bar__close-button"></div>
        <div class="alert-bar__arrows alert-bar__arrows_visible_false">
            <div class="alert-bar__arrow alert-bar__arrow_side_left"></div>
            <div class="alert-bar__arrow alert-bar__arrow_side_right"></div>
        </div>
    </div>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="grid__gutter">
                        </div>
                    </div>



                <div class="grid__section grid__section_sticky_left grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                                <div class="grid__sticky-column grid__sticky-column_side_left">
                                    <div class="grid__sticky-content" data-columns="4">
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
      <div class="ad ad_border_true ad_position_article_atf" id="article_atf" data-model-refresh="none" data-model-refresh-limit="3" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_atf&quot;,&quot;div&quot;:&quot;article_atf&quot;,&quot;sizes&quot;:[300,250]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                            </div>
                                            <div class="grid__module grid__module_fast_false" data-track-movement="false" data-module="docked-video-slot" data-module-id="d7dfc4a5-4f84-4c70-afda-726d3fc4168f">
<div class="docked-video-slot">
    <div class="docked-video-slot__inner"></div>
</div>
                                            </div>
                                    </div>
                                </div>
                        <div class="grid__main grid__main_sticky_left">
                                        <div class="grid__cell grid__cell_columns_2" data-starting-column="5" data-columns="8">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="true" data-count="0" data-module="articles" data-module-id="f3f37245-83dd-402c-b229-87b7f61c4033">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">

<div class="article"
        data-dock-context-for="sharing title"
        data-model-title="This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis"
        data-model-article="807ccebe-d673-4bbd-b488-1e7d0fbc1912"
        data-model-section="news"
        data-model-subsection="history"
        data-model-topic=""
        data-model-subtopic=""
        data-model-gptId="588" 
        data-model-omnitureId="0" 
        data-model-comscoreId="1" 
        data-model-url="www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" data-model-id="807ccebe-d673-4bbd-b488-1e7d0fbc1912" 
        data-model-gpt="32805352/dc-washingtondc-WUSA-B3312_DesktopTablet"
        data-model-hasvideo="true"
        data-model-iscontinuousscroll="false"
        data-model-categories="history, military-news, producers-picks, features, virginia, news, local, home"
        data-sharing-target="true"
        data-sharing-title="This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis"
        data-sharing-url="www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912"
        
        data-model-author=""
        data-model-keywords="[
  &quot;history&quot;,
  &quot;military-news&quot;,
  &quot;producers-picks&quot;,
  &quot;features&quot;,
  &quot;virginia&quot;,
  &quot;news&quot;,
  &quot;local&quot;,
  &quot;home&quot;
]"
>
    <div class="article__article-story">

    <div class="article-story">
        <div class="article-story__lead-asset">
                            <div data-module="video" data-track-off-screen="true" data-track-movement="true">
<div class="video"
     data-standalone="false"
     data-model-origin="upload"
     data-video-url="http://www.wusa9.com/video/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-e0ea793b-d7a2-456d-8ffa-130680ba51eb"
     data-grid-track="video"
     data-model-captions=""
     data-model-apiresponse="{&quot;Id&quot;:&quot;e0ea793b-d7a2-456d-8ffa-130680ba51eb&quot;,&quot;Sources&quot;:[{&quot;Format&quot;:&quot;HLS&quot;,&quot;Path&quot;:&quot;https://video.wusa9.com/assets/WUSA/videos/e0ea793b-d7a2-456d-8ffa-130680ba51eb/e0ea793b-d7a2-456d-8ffa-130680ba51eb.m3u8&quot;,&quot;EncodingRate&quot;:1}],&quot;DateCreated&quot;:&quot;2020-02-11T15:54:08Z&quot;,&quot;SiteUrl&quot;:null,&quot;Image&quot;:&quot;https://media.wusa9.com/assets/WUSA/images/6efa1a68-a649-4965-a550-c6432c3a7102/6efa1a68-a649-4965-a550-c6432c3a7102.jpg&quot;,&quot;Title&quot;:&quot;This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis&quot;,&quot;Description&quot;:null,&quot;Origin&quot;:null,&quot;Advertising&quot;:{&quot;BrightcoveId&quot;:null,&quot;Section&quot;:&quot;news&quot;,&quot;Subsection&quot;:&quot;history&quot;,&quot;Topic&quot;:&quot;&quot;,&quot;Subtopic&quot;:&quot;&quot;,&quot;Enabled&quot;:true},&quot;VideoLength&quot;:&quot;260&quot;,&quot;Captions&quot;:&quot;&quot;}"
     data-model-autoplay="autoplay"
     data-model-dfpid="32805352"
     data-model-adsize="920x508"
     data-model-gptid="dc-washingtondc-WUSA-B3312_DesktopTablet"
     data-model-omnituretag="0"
     data-model-videosplayedcount="1"
     data-model-endslate="jwplayer-related-plugin"
     data-model-embedsbaseurl="https://media.wusa9.com/"
     data-model-related-playlist-id="tSIkxFyA"
     data-model-related-media-id="D2asbCW9"
     data-model-use-trending="true"
     data-model-mute="False">
            <div class="video__ratio-enforcer">
            <div class="video__ratio-enforced">
                <div class="video__inner">
                    <div class="video__ratio-enforcer">
                        <div class="video__ratio-enforced" data-aspect-ratio>
                            <div class="video__player-container">
                                <div class="video__player"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "name": "This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis",
            "description": "News of the Japanese surrender to end WWII was first heard at Vint Hill Winery, who named their signature red wine &quot;Enigma&quot; as a tribute to the encryption machine.",
            "thumbnailUrl": "https://media.wusa9.com/assets/WUSA/images/6efa1a68-a649-4965-a550-c6432c3a7102/6efa1a68-a649-4965-a550-c6432c3a7102_750x422.jpg",
            "uploadDate": "2/11/2020 3:54:08 PM",
            "duration": "260",
            "contentUrl": "http://www.wusa9.com/video/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-e0ea793b-d7a2-456d-8ffa-130680ba51eb",
            "embedUrl": "https://media.wusa9.com/embeds/video/e0ea793b-d7a2-456d-8ffa-130680ba51eb/iframe"
            }
        </script>

</div>

                            </div>
        </div>




        <h2 class="article-story__category article-story__category_section_history"><a data-tracking="article-story/categoryLinkClicked/history" class="article-story__category-link" href="/section/news/history">HISTORY</a></h2>


            <div class="article-story__lead-asset-caption">
            </div>

        <h1 class="article-story__headline grid__scroll-hook" data-scroll-hook-name="article-story__headline">This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis</h1>
        <div class="article-story__abstract">
            News of the Japanese surrender to end WWII was first heard at Vint Hill Winery, who named their signature red wine "Enigma" as a tribute to the encryption machine.
        </div>
        
    </div>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912"
        },
        "headline": "This Virginia winery was used as a spy station in WWII to intercept coded messages about the Nazis",

            
                "image" : [],
            

        "datePublished": "2/9/2020 8:36:31 PM",
        "dateModified": "2/11/2020 3:54:21 PM",
        "author": {
        "@type": "Person",
        "name": ""
        },
        "publisher": {
        "@type": "Organization",
        "name": "WUSA",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.wusa9.com/content/logos/amp/wusa.png",
        "width": 340,
        "height": 60
        }
        },
        "description": "News of the Japanese surrender to end WWII was first heard at Vint Hill Winery, who named their signature red wine &quot;Enigma&quot; as a tribute to the encryption machine."
        }
    </script>

    </div>
    <div class="article__story-highlights">

<div class="story-highlights">
</div>
    </div>
    <div class="article__author" data-grid-gutter-top="right">

    <div class="author">
        <div class="author__container">
            <div class="author__data">
                <div class="author__item">
                    <span class="author__tag">Author: </span>
                    <span class="author__name">
Laura Geller
                    </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Published: </span>
                            <span class="author__date">
                                3:36 PM EST February 9, 2020
                            </span>
                </div>
                <div class="author__item">
                    <span class="author__tag">Updated: </span>
                        <span class="author__date">
                            10:54 AM EST February 11, 2020
                        </span>
                </div>
            </div>
        </div>
    </div>

    </div>
    <div class="article__article-body">


    <div class="article-body">
        <div class="text">

                        <p>WARRENTON, Va. — The history lesson you'll hear at <a href="http://www.vinthillcraftwinery.com/" rel="noopener noreferrer" target="_blank">Vint Hill Craft Winery</a> sounds more like the start of a spy novel. After all, the glasses at the winery say,"You were never here." So, what secrets does this place hold?&nbsp;</p><p>Our story starts in 1942 on a quiet dairy farm in Warrenton, Virginia.&nbsp;</p><p>"What Vint Hill used to be is a top-secret signals intelligence base," Jason Hall, executive director of the <a href="http://www.coldwar.org/" rel="noopener noreferrer" target="_blank">Cold War Museum</a>, said. "It's one of the four best places in the world to listen to radio signals."&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid1" id="article_mid1_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid1&quot;,&quot;div&quot;:&quot;article_mid1_0&quot;,&quot;sizes&quot;:[[300,250],[1,1],[750,570],[1,2]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;e0ea793b-d7a2-456d-8ffa-130680ba51eb&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>But how that bit of knowledge was discovered is an even better story.&nbsp;</p><p>"It's 1942, and the farmer that owns this place happens to have a short-wave radio," Hall said. "He invites one of his friends over who happens to be an officer in the Army Signals Intelligence Corps."&nbsp;</p><p>And before the two sit down to dinner, the farmer tells his Army buddy that before they have dinner he has to listen to his radio, because he's hearing the taxi dispatchers in Berlin talking to their cabs.</p><p>That small discovery led to big things.&nbsp;</p>                                    <div data-module="media-gallery" data-track-off-screen="true" data-track-movement="true">


<div class="media-gallery"
     data-model-id="6d299b89-f041-4464-8efd-4af5ab88ab86"
     data-model-section="news"
     data-model-subsection="local"
     data-model-topic="virginia"
     data-model-subtopic=""
     data-model-url="/gallery/news/local/virginia/vinthillcraftwineryphotos/65-6d299b89-f041-4464-8efd-4af5ab88ab86"
     data-model-count="6"
     data-model-assetid="6d299b89-f041-4464-8efd-4af5ab88ab86"
     data-model-index="0"
     data-model-targeting="{&quot;pgid&quot;: [&quot;6d299b89-f041-4464-8efd-4af5ab88ab86&quot;],&quot;pgtype&quot;: [&quot;&quot;],&quot;strnativekey&quot;: [&quot;B9HXg36hgBa62fsTtEnRojWy&quot;],&quot;strnativekey&quot;: [&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}"
     data-model-autofullscreen="false"
     data-track-off-screen="true">
    <div class="media-gallery__main">
        <div class="media-gallery__title">Photos of Vint Hill Craft Winery</div>
        <div class="media-gallery__fullscreen-toggle"></div>
        <div class="media-gallery__slider-container">
            <div class="media-gallery__slider-arrows">
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_previous">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_next">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__fake-slider">
                <div class="media-gallery__ratio-enforcer">
                    <div class="media-gallery__ratio-enforced">
                        <img class="media-gallery__fake-slide" src="https://media.wusa9.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16_1140x641.jpg" />
                    </div>
                </div>
            </div>
            <div class="media-gallery__slider">
                    <div class="media-gallery__slide"
                         data-index="0"
                         data-model-assetid="4483cdeb-2e85-407c-8d81-b18035c8de16"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="1"
                         data-model-assetid="997b9e9e-d189-4bc9-beb3-f4b1d4216dd0"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="2"
                         data-model-assetid="9389d26c-ff69-4214-8df4-4ece0bfaaace"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="3"
                         data-model-assetid="2269704b-37f3-46fa-ab34-64819214ce10"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="4"
                         data-model-assetid="b126f001-bc3f-40bd-a50f-e6bdcd9a61cd"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="5"
                         data-model-assetid="c7a19ea8-dafe-476d-9daf-50aed45c586f"
                         data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                        </noscript>
                    </div>
            </div>
        </div>
    </div>
    <div class="media-gallery__secondary">
        <div class="media-gallery__meta">
                <div class="media-gallery__meta-item media-gallery__meta-item_current_true"
                     data-index="0"
                     data-model-assetid="4483cdeb-2e85-407c-8d81-b18035c8de16"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">01</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="1"
                     data-model-assetid="997b9e9e-d189-4bc9-beb3-f4b1d4216dd0"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">02</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="2"
                     data-model-assetid="9389d26c-ff69-4214-8df4-4ece0bfaaace"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">03</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="3"
                     data-model-assetid="2269704b-37f3-46fa-ab34-64819214ce10"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">04</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="4"
                     data-model-assetid="b126f001-bc3f-40bd-a50f-e6bdcd9a61cd"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">05</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="5"
                     data-model-assetid="c7a19ea8-dafe-476d-9daf-50aed45c586f"
                     data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">06</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">06</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
        </div>
        <div class="media-gallery__thumbstrip-container">
            <div class="media-gallery__thumbstrip-arrows">
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_previous">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_next">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__thumbstrip">
                <div class="media-gallery__thumbstrip-mask">
                    <div class="media-gallery__thumbstrip-slider">
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="0"
                                 data-model-assetid="4483cdeb-2e85-407c-8d81-b18035c8de16"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_true"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/4483cdeb-2e85-407c-8d81-b18035c8de16/4483cdeb-2e85-407c-8d81-b18035c8de16_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="1"
                                 data-model-assetid="997b9e9e-d189-4bc9-beb3-f4b1d4216dd0"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0/997b9e9e-d189-4bc9-beb3-f4b1d4216dd0_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="2"
                                 data-model-assetid="9389d26c-ff69-4214-8df4-4ece0bfaaace"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/9389d26c-ff69-4214-8df4-4ece0bfaaace/9389d26c-ff69-4214-8df4-4ece0bfaaace_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="3"
                                 data-model-assetid="2269704b-37f3-46fa-ab34-64819214ce10"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/2269704b-37f3-46fa-ab34-64819214ce10/2269704b-37f3-46fa-ab34-64819214ce10_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="4"
                                 data-model-assetid="b126f001-bc3f-40bd-a50f-e6bdcd9a61cd"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd/b126f001-bc3f-40bd-a50f-e6bdcd9a61cd_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="5"
                                 data-model-assetid="c7a19ea8-dafe-476d-9daf-50aed45c586f"
                                 data-model-caption="At Vint Hill Craft Winery in Warrenton, Virginia, you can have a glass of wine where WWII encrypted messages were intercepted."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/c7a19ea8-dafe-476d-9daf-50aed45c586f/c7a19ea8-dafe-476d-9daf-50aed45c586f_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="media-gallery__ad">
        </div>
    </div>
</div>
                                    </div>
<p>"So, the Army immediately tests this place out and says, 'oh yes, you've got something very strange going on here.'"</p><p>Given that it was 1942, the Army needed to listen to the Japanese signals. What they heard changed the course of history. &nbsp;</p><p>They began intercepting encrypted messages, some were even from the Japanese Ambassador to Berlin, with information on the Nazis.&nbsp;</p><p>Had those messages not been seized, "it would have meant a lot more people would have been killed," Hall said.&nbsp;</p><p>"We're a place to tell stories," Vint Hill's Managing Partner Chris Pearmond said. "Everybody has a story about how World War II and the Cold War affected them, and we're able to have a platform with a glass of wine."&nbsp;</p><div class="article__embed">
        <div class="cms__embed-card" contenteditable="false">
            <a class="cms__embed-card__thumbnail" href="http://www.vinthillcraftwinery.com/">
                <div class="cms__embed-card__ratio-enforcer">
                    <div class="cms__embed-card__ratio-enforced">
                        <img class="" src="http://www.vinthillcraftwinery.com/wp-content/uploads/2014/10/makeyourdammwineimg.png" />
                    </div>
                </div>
            </a>
        <div class="cms__embed-card__info">
            <div class="cms__embed-card__title">
                <a class="cms__embed-card__title-link" href="http://www.vinthillcraftwinery.com/">Vint Hill Craft Winery | The Virginia Winery With Great Tastes</a>
            </div>

            <div class="cms__embed-card__description">
Many "custom crush" wineries focus on vineyards. At Vint Hill Craft Winery, we take a different, and we think better, approach. Our process starts with and is dedicated to winemaking and our commitment is to deliver to you the highest quality. Click the link for more on us and our latest awards.            </div>

            <div class="cms__embed-card__footer">
                    <img class="cms__embed-card__favicon" src="http://localhost/vinthill/wordpress-3.9.2/wordpress/wp-content/themes/vinthill/img/favicon.ico" />
                                    <span class="cms__embed-card__provider">
                            <a href="http://www.vinthillcraftwinery.com" class="cms__embed-card__provider-link">Vinthillcraftwinery</a>
                    </span>
                            </div>
        </div>
    </div>

</div><p>History plus a glass of wine, sounds like a winning combination. And over that wine, Pearmond has heard some stories and some secrets.</p><p>“It's amazing how many people come here and say 'you know, I would like to tell you what I did here 40 years ago,'" Pearmond said. "It's great because I ask them 'what did you do here 40 years ago?' And they say, 'did I say I was here 40 years ago?' I say 'if you were here, could you talk about it?' They say 'no, but I'll have a glass of Chardonnay, please.'"&nbsp;</p>      <div class="ad ad_border_true ad_position_article_mid2" id="article_mid2_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid2&quot;,&quot;div&quot;:&quot;article_mid2_0&quot;,&quot;sizes&quot;:[[300,250],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;e0ea793b-d7a2-456d-8ffa-130680ba51eb&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<div class="article__embed">
        <div class="cms__embed-card" contenteditable="false">
            <a class="cms__embed-card__thumbnail" href="http://www.coldwar.org/">
                <div class="cms__embed-card__ratio-enforcer">
                    <div class="cms__embed-card__ratio-enforced">
                        <img class="" src="http://www.coldwar.org/sitegraphics/cwm-logo.jpg" />
                    </div>
                </div>
            </a>
        <div class="cms__embed-card__info">
            <div class="cms__embed-card__title">
                <a class="cms__embed-card__title-link" href="http://www.coldwar.org/">Cold War Museum</a>
            </div>

            <div class="cms__embed-card__description">
Volunteers Needed! Experienced Docents or Collections Specialists please contact Executive Director Jason Hall (Jason@coldwar.org) to volunteer for docent duty or collections maintenance This former US Army Security Agency Field Station is the new home of the Cold War Museum...Vint Hill, Fauquier Co., Virginia, USA.            </div>

            <div class="cms__embed-card__footer">
                    <img class="cms__embed-card__favicon" src="http://www.coldwar.org/favicon.ico" />
                                    <span class="cms__embed-card__provider">
                            <a href="http://www.coldwar.org" class="cms__embed-card__provider-link">Coldwar</a>
                    </span>
                            </div>
        </div>
    </div>

</div><p>The people stationed at Vint Hill also had a front-row seat to the end of the war. In fact, the news of the Japanese surrender to end WWII was heard there first, by a woman named Helen Weiss.</p><p>"She was, we understand, the first person to receive the Japanese message of surrender when it was sent from Japan to the U.S.," Hall explained. "That immediately went to the White House, and the notepad on which she wrote that message is still in her family."&nbsp;</p><p>When Weiss’ family visited the Cold War Museum, which is next door to Vint Hill Winery, Hall said they looked at a photograph and picked her out, exclaiming "that’s my mom."&nbsp;</p><div class="image">
    <div class="image__aspect-ratio-enforcer">
        <div class="image__aspect-ratio-enforced" data-aspect-ratio>
            <img class="image__image" data-asset-fallback="default" data-lazy-loader="https://media.wusa9.com/assets/WUSA/images/9fbe2802-7ce6-4c37-abdd-b0c19d855862/9fbe2802-7ce6-4c37-abdd-b0c19d855862_750x422.jpg" alt="Helen Weiss" />
            <noscript>
                <img class="image__image" src="https://media.wusa9.com/assets/WUSA/images/9fbe2802-7ce6-4c37-abdd-b0c19d855862/9fbe2802-7ce6-4c37-abdd-b0c19d855862_750x422.jpg" alt="Helen Weiss" />
            </noscript>
        </div>
    </div>
</div>
    <div class="image__caption">Helen Weiss, one of the women who had significant jobs at Vint Hill, was the first person in the U. S. to hear the Japanese message of surrender.</div>
    <div class="image__credit">WUSA9</div>
<p>Vint Hill's influence on history didn't end there.</p><p>"I realized that it was a very important mission, that we were on the cutting edge," Mike Washvill, who was stationed here during the Cold War, said. "The combat mission personnel really don't go into their mission until the shooting starts, but in the intelligence environment, you're collecting intelligence continuously. You want to know what the enemy has, where they are, what they're doing, how they operate and you do that all the time."</p><p>Washvill worked to repair intelligence equipment used to detect and collect enemy signals.</p><p>"Most people are amazed when they find out what was happening here and how it was done," he said.&nbsp;</p>                                    <div data-module="media-gallery" data-track-off-screen="true" data-track-movement="true">


<div class="media-gallery"
     data-model-id="155d49ed-1dc5-47f3-8239-4fd26f1f7cef"
     data-model-section="news"
     data-model-subsection="local"
     data-model-topic=""
     data-model-subtopic=""
     data-model-url="/gallery/news/local/photosofartifactsfromthecoldwarmuseum/65-155d49ed-1dc5-47f3-8239-4fd26f1f7cef"
     data-model-count="5"
     data-model-assetid="155d49ed-1dc5-47f3-8239-4fd26f1f7cef"
     data-model-index="0"
     data-model-targeting="{&quot;pgid&quot;: [&quot;155d49ed-1dc5-47f3-8239-4fd26f1f7cef&quot;],&quot;pgtype&quot;: [&quot;&quot;],&quot;strnativekey&quot;: [&quot;B9HXg36hgBa62fsTtEnRojWy&quot;],&quot;strnativekey&quot;: [&quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;]}"
     data-model-autofullscreen="false"
     data-track-off-screen="true">
    <div class="media-gallery__main">
        <div class="media-gallery__title">Artifacts from the Cold War Museum in Warrenton</div>
        <div class="media-gallery__fullscreen-toggle"></div>
        <div class="media-gallery__slider-container">
            <div class="media-gallery__slider-arrows">
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_previous">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
                <div class="media-gallery__slider-nav media-gallery__slider-nav_direction_next">
                    <div class="media-gallery__slider-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__fake-slider">
                <div class="media-gallery__ratio-enforcer">
                    <div class="media-gallery__ratio-enforced">
                        <img class="media-gallery__fake-slide" src="https://media.wusa9.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094_1140x641.jpg" />
                    </div>
                </div>
            </div>
            <div class="media-gallery__slider">
                    <div class="media-gallery__slide"
                         data-index="0"
                         data-model-assetid="5d73e6d4-0d28-4a8a-8f96-dc347d1c1094"
                         data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="1"
                         data-model-assetid="df9f59cf-e4a8-4682-9cd7-919d4e21d18f"
                         data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="2"
                         data-model-assetid="ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805"
                         data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="3"
                         data-model-assetid="a34dd586-158b-46ee-8b3a-ac40ce7c65d7"
                         data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                        </noscript>
                    </div>
                    <div class="media-gallery__slide"
                         data-index="4"
                         data-model-assetid="747dfe39-e57e-4abb-93fa-f7db054a295d"
                         data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                         data-model-url="https://media.tegna-media.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d.jpg"
                         data-model-credit="WUSA9">
                        <div class="media-gallery__ratio-enforcer">
                            <div class="media-gallery__ratio-enforced">
                                <img class="media-gallery__image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d_1140x641.jpg" />
                                <noscript>
                                    <img class="media-gallery__image" src="https://media.wusa9.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d_1140x641.jpg" />
                                </noscript>
                            </div>
                        </div>
                        <noscript>
                            <div class="media-gallery__nojs-caption">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                        </noscript>
                    </div>
            </div>
        </div>
    </div>
    <div class="media-gallery__secondary">
        <div class="media-gallery__meta">
                <div class="media-gallery__meta-item media-gallery__meta-item_current_true"
                     data-index="0"
                     data-model-assetid="5d73e6d4-0d28-4a8a-8f96-dc347d1c1094"
                     data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">01</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">05</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="1"
                     data-model-assetid="df9f59cf-e4a8-4682-9cd7-919d4e21d18f"
                     data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">02</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">05</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="2"
                     data-model-assetid="ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805"
                     data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">03</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">05</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="3"
                     data-model-assetid="a34dd586-158b-46ee-8b3a-ac40ce7c65d7"
                     data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">04</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">05</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
                <div class="media-gallery__meta-item media-gallery__meta-item_current_false"
                     data-index="4"
                     data-model-assetid="747dfe39-e57e-4abb-93fa-f7db054a295d"
                     data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                     data-model-url="https://media.tegna-media.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d.jpg"
                     data-model-credit="WUSA9">
                    <div class="media-gallery__slide-counter">
                        <span class="media-gallery__current-slide">05</span>
                        <span class="media-gallery__slide-counter-divider">/</span>
                        <span class="media-gallery__slide-count">05</span>
                    </div>
                    <div class="media-gallery__caption dot-ellipsis dot-height-40">The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras.</div>
                    <div class="media-gallery__sharing">
                        <a data-tracking="sharing/twitterLink" class="media-gallery__icon media-gallery__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank"></a>
                        <a class="media-gallery__icon media-gallery__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank"></a>
                    </div>
                </div>
        </div>
        <div class="media-gallery__thumbstrip-container">
            <div class="media-gallery__thumbstrip-arrows">
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_previous">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
                <div class="media-gallery__thumbstrip-nav media-gallery__thumbstrip-nav_direction_next">
                    <div class="media-gallery__thumbstrip-arrow"></div>
                </div>
            </div>
            <div class="media-gallery__thumbstrip">
                <div class="media-gallery__thumbstrip-mask">
                    <div class="media-gallery__thumbstrip-slider">
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="0"
                                 data-model-assetid="5d73e6d4-0d28-4a8a-8f96-dc347d1c1094"
                                 data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_true"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094/5d73e6d4-0d28-4a8a-8f96-dc347d1c1094_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="1"
                                 data-model-assetid="df9f59cf-e4a8-4682-9cd7-919d4e21d18f"
                                 data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/df9f59cf-e4a8-4682-9cd7-919d4e21d18f/df9f59cf-e4a8-4682-9cd7-919d4e21d18f_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="2"
                                 data-model-assetid="ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805"
                                 data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805/ff0db7c1-4e9e-4d7a-8ffc-3b3c0527a805_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="3"
                                 data-model-assetid="a34dd586-158b-46ee-8b3a-ac40ce7c65d7"
                                 data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/a34dd586-158b-46ee-8b3a-ac40ce7c65d7/a34dd586-158b-46ee-8b3a-ac40ce7c65d7_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                            <div class="media-gallery__thumbstrip-slide"
                                 data-index="4"
                                 data-model-assetid="747dfe39-e57e-4abb-93fa-f7db054a295d"
                                 data-model-caption="The Cold War Museum in Warrenton, VA, displays artifacts from the WWII and Cold War eras."
                                 data-model-url="https://media.tegna-media.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d.jpg"
                                 data-model-credit="WUSA9">
                                <div class="media-gallery__ratio-enforcer">
                                    <div class="media-gallery__ratio-enforced">
                                        <div class="media-gallery__thumbstrip-selection media-gallery__thumbstrip-selection_visible_false"></div>
                                        <img class="media-gallery__thumbstrip-image" data-custom-lazy-loader="https://media.wusa9.com/assets/WUSA/images/747dfe39-e57e-4abb-93fa-f7db054a295d/747dfe39-e57e-4abb-93fa-f7db054a295d_360x203.jpg" />
                                    </div>
                                </div>
                            </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="media-gallery__ad">
        </div>
    </div>
</div>
                                    </div>
<p>We wanted to know what it’s like for Washvill, someone who was stationed at the post, to see what Vint Hill has become.</p><p>"It's different to see the barracks and places I lived in, and what they've become," Washvill said. "They're really sort of abandoned there, but looking at these facilities that were used as maintenance and development warehouses and research and development labs now being used for commercial purposes, it's interesting!"</p><p>It’s interesting because pinups that graced wartime aircraft back in the day, are now featured on wine bottles; wine club membership is entered into with a challenge coin; and Vint Hill's signature wine has a secret grape mixture or code they won't reveal, which is named after the encryption machine, Enigma.</p>      <div class="ad ad_border_true ad_position_article_mid3" id="article_mid3_0" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_mid3&quot;,&quot;div&quot;:&quot;article_mid3_0&quot;,&quot;sizes&quot;:[[300,250]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;B9HXg36hgBa62fsTtEnRojWy&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;e0ea793b-d7a2-456d-8ffa-130680ba51eb&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
<p>"I think that's the most important part about what we do," Pearmond said. "As those people pass, that we can keep some of the memories alive."&nbsp;</p><p>If you think this is just about the past, Mike has one more lesson.</p><p>"Technology developed during the Cold War by the government and the military pervades everyday life," he said. "No one thinks about it. The cell phone in your pocket contains four different types of Cold War military technology. Nobody realizes where it came from or how it got there, but it's a fascinating evolution."</p><p>I think we can all drink to that.</p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/news/national/military-news/100-year-old-tuskegee-airman-cleveland-native-honored-at-state-of-the-union-after-being-promoted-to-brigadier-general/95-4f1a281b-6a17-4b44-b64f-3f50632db9ea">100-year-old Tuskegee Airman, Cleveland native honored at State of the Union after being promoted to Brigadier General</a></strong></p><p><strong class="cms__embed-related-story">RELATED: <a class="cms__embed-related-story__link" href="/article/features/woman-discovers-grandfather-forged-thousands-of-passports-to-save-people-during-the-holocaust/85-7143d51a-40f1-4d0d-b572-40af1f567f72">Woman discovers grandfather saved thousands during the Holocaust. She even met one woman who is alive today due to his actions.</a></strong></p><p><strong><a data-auth="NotApplicable" href="/appredirect/" target="_blank">Download the brand new WUSA9 app here</a></strong></p><p><a data-auth="NotApplicable" href="/email" target="_blank">Sign up for the Get Up DC newsletter: Your forecast. Your commute. Your news.</a></p>            
        </div>
    </div>

        <div id="taboola-below-article-thumbnails-2nd-0" data-model-page-type="article" data-model-ad="below_taboola" data-model-mode="thumbnails-h2" data-model-targetType="mix" data-model-placement="Below Article Thumbnails 2nd" data-model-url="http://www.wusa9.com/article/news/history/northern-virginia-secret-code-monitoring-facility-now-a-winery-vint-hill/65-807ccebe-d673-4bbd-b488-1e7d0fbc1912" class="taboola"></div>

    </div>
</div>
                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                                        <div class="grid__gutter-module" data-module="sticky-sharing">
<div class="sticky-sharing">
    <a data-tracking="sharing/twitterLink" class="sticky-sharing__icon sticky-sharing__icon_type-twitter" href="https://twitter.com/intent/tweet?text=[TITLE]&url=[URL]&via=[USERNAME]" target="_blank">
    </a>
    <a class="sticky-sharing__icon sticky-sharing__icon_type-facebook" href="https://www.facebook.com/dialog/share?app_id=[APPID]&display=popup&href=[HREF]&redirect_uri=[REDIRECTURI]" target="_blank">
    </a>

</div>                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="grid__section-group grid__section-group_theme_default">



                <div class="grid__section grid__section_sticky_none grid__section_theme_default grid__section_theme-changed_false grid__section_previous-theme_default grid__section_next-theme_default" data-theme="default" data-next-theme="default" data-previous-theme="default">
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                    <div class="grid__content grid__content_theme_default grid__content_theme-changed_false">
                        <div class="grid__main grid__main_sticky_none">
                                        <div class="grid__cell grid__cell_columns_3" data-starting-column="1" data-columns="12">

                                                <div class="grid__module grid__module_ready_true" data-track-movement="false" data-count="0" data-module="ad" data-module-id="2d60ed3a-b39c-4bca-9d4c-a1dbd607e57f">
                                                    
                                                    <div class="grid__module-inner grid__module-inner_ready_true">
      <div class="ad ad_border_true ad_position_article_flex_btf" id="article_flex_btf" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;article_flex_btf&quot;,&quot;div&quot;:&quot;article_flex_btf&quot;,&quot;sizes&quot;:[[970,250],[728,90],[1140,286],[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;main_front&quot;:[&quot;false&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;video_included&quot;:[&quot;true&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>

                                                    </div>
                                                </div>
                                        </div>

                        </div>
                    </div>
                    <div class="grid__gutter">
                        <div class="grid__gutter-content">
                        </div>
                    </div>
                </div>
            </div>
</div>
            </div>
        </div>
        <div class="page__footer">


<div class="footer">
    <div class="footer__inner">
        <div class="footer__social">

<div class="social">
    <ul class="social__list social__list_align_center">
        <li class="social__item">
            <a class="social__link" target="_blank" href="https://www.facebook.com/WUSA9">
                <span class="social__icon social__icon_type_facebook"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="17" height="16" viewBox="0 0 17 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="17" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAAQCAQAAABaOFzUAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENOQMc/E5OAAAAlklEQVQoz73PMQtBARTF8d+ToiyGV4oSWQ0+gEL5GL6Ewax8G5OdwWozyOYVC4MimwmTAe+xOdu9/e895wSzjZpvioLZ3Q+lY7cHY3s5PbV4ZKnjAhpJyNBFoKuknGS0Rsv0OaZikBvySXHPRjhhpY+BIq+ldyovJ0fh+5esNhauQnUZ4adRwRxVW02Tb3Hf9Eck+kFED4KVHWZAZTHbAAAAAElFTkSuQmCC" />
</svg></span>
            </a>
        </li>

        <li class="social__item">
            <a class="social__link" target="_blank" href="https://twitter.com/intent/user?screen_name=WUSA9">
                <span class="social__icon social__icon_type_twitter"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19" height="16" viewBox="0 0 19 16">
    <image id="Vector_Smart_Object" data-name="Vector Smart Object" width="19" height="16" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABMAAAAQCAQAAABezYzpAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QAAKqNIzIAAAAJcEhZcwAACxIAAAsSAdLdfvwAAAAHdElNRQfhAhENNjO9vWItAAABFUlEQVQoz33QPUhbARAA4O89k4qDXRrMIrgFwSkuLlJSea3oVoRu4i4IHerk5Jyhi44uDg4KHS3tg9JBLLQFaSQVERGh0EBpJHFQNJYOJs0PTW66n2+4uyDmkd/aIy1vTr/Pln2Scx3Egw49ddKCHvoiU89vlVVNhDJG7JtsYYv/EElpJa9CVaR89FqqPsp1rHBuNYg5MgquvLGrYN3jNjYU/QritCkbBnSPZFRLGLLlrgcqRTVCRd/19WB7EPpjQaUHe3vP+GrJjy6oYqfByBruwvLRZZOtePdf9E3+PgnrH5sxq9iBfnruppU9EHlprA2deuKsUYReOHDhvWct5M6arONmI2HbB/OmjUsJlBXENjsv/wvGUENgDcdadwAAAABJRU5ErkJggg==" />
</svg></span>
            </a>
        </li>


    </ul>
</div>
        </div>
        <div class="footer__menu">
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA" target="_blank">Jobs</a></li>
                <li class="footer__item"><a class="footer__link" href="/terms" target="_self">Terms of Service</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Privacy Policy</a></li>
                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self">Your California Privacy Policy</a></li>
            </ul>
            <ul class="footer__list">
                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self">Ad Choices</a></li>
                <li class="footer__item"><a class="footer__link" href="https://interactive.wusa9.com/pdf/Washington-DC_EEO_Public_File.pdf" target="_blank">EEO Public File Report</a></li>
                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self">FCC Online Public Inspection File</a></li>
                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self">Closed Caption Procedures</a></li>
                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self">Do Not Sell My Information</a></li>
            </ul>
        </div>
        <div class="footer__copyright">
            &copy; 2020 WUSA-TV. All Rights Reserved.
        </div>
    </div>
</div>

      <div class="ad ad_border_true ad_position_exit_interstitial" id="exit_interstitial" data-model-refresh="none" data-model-refresh-limit="none" data-model-settings="{&quot;ad&quot;:{&quot;name&quot;:&quot;exit_interstitial&quot;,&quot;div&quot;:&quot;exit_interstitial&quot;,&quot;sizes&quot;:[[1,1]]},&quot;targeting&quot;:{&quot;pgid&quot;:[&quot;807ccebe-d673-4bbd-b488-1e7d0fbc1912&quot;],&quot;pgtype&quot;:[&quot;article&quot;],&quot;strnativekey&quot;:[&quot;B9HXg36hgBa62fsTtEnRojWy&quot;],&quot;video_included&quot;:[&quot;true&quot;],&quot;ttid&quot;:[&quot;e0ea793b-d7a2-456d-8ffa-130680ba51eb&quot;]}}"></div>
    <noscript>
        <div class="ad__nojs-placeholder" style="height:90px;border:2px solid #e6e6e6"></div>
    </noscript>
            </div>
        </div>
    <script>
        tegna.performance['pageBody/end'] = {
            'time': window.performance.now()
        }
        tegna.performance.loadingModules = {
            'time': window.performance.now()
        }
    </script>
    <script src="/scripts/require-2.3.3.min.js"></script>
    <script id="tegna_loadmodulesscript" data-suppress-modules="false">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</script>

        <script>
            tegna.performance['recaptcha/start'] = {
                'time': window.performance.now()
            }
        </script>
        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                tegna.performance['recaptcha/end'] = {
                    'time': window.performance.now()
                }
            }
        </script>
        <script type="text/javascript" src="//cloudfront.loggly.com/js/loggly.tracker-latest.min.js" async></script>
        <noscript>
            <style>
                .grid__module {
                    height: auto;
                    opacity: 1;
                }
            </style>
        </noscript>
    <script>

        if (true === true) {
            require([
                '@firebase/app',
                '@firebase/messaging'
            ], function (firebase) {
                firebase.initializeApp({
                    apiKey: "AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM",
                    authDomain: "wusa-news-app.firebaseapp.com",
                    databaseURL: "https://wusa-news-app.firebaseio.com",
                    projectId: "wusa-news-app",
                    storageBucket: "wusa-news-app.appspot.com",
                    messagingSenderId: "769521636650",
                    appId: "1:769521636650:web:51514c3509bec9d0"
                });
                window.firebase = firebase;
            });
        }
    </script>
    <script>
        tegna.performance.syncronousTasksComplete = {
            'time': window.performance.now()
        }
    </script>
</body>
</html>
