<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.6.23" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary | wusa9.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.6.23" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.6.23"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.6.23" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.6.23" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WUSA.png?ver=2.4.6.23" />
    <link rel="canonical" href="https://www.etonline.com/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary-149179" />
    <link rel="alternate" href="https://www.etonline.com/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary-149179" />
                <link rel="amphtml" href="https://www.wusa9.com/amp/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd" />
        <meta itemprop="datePublished" content="7/4/2020 11:06:37 PM" />
        <meta itemprop="dateModified" content="7/4/2020 11:06:37 PM" />
        <meta itemprop="url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd" />
        <meta itemprop="magnet:custom" name="category" content="entertainment" />
        <meta property="og:url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
        <meta property="og:title" content="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary">
        <meta property="og:description" content="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="7/4/2020 11:06:37 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary">
        <meta name="twitter:image:src" content="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary">
        <meta name="twitter:domain" content="www.wusa9.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wusa9.com" />
            <meta name="description" content="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary" />
            <meta property="fb:app_id" content="143217143049026" />
            <meta property="og:site_name" content="wusa9.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="7/4/2020 11:06:37 PM" />
    <script>!function(){window.tegna=window.tegna||{},function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function n(){t.media=e}t.addEventListener?t.addEventListener("load",n):t.attachEvent&&t.attachEvent("onload",n),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(n,3e3)},e.poly=function(){if(!e.support())for(var n=t.document.getElementsByTagName("link"),a=0;a<n.length;a++){var o=n[a];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var n=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(n)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this)}();
//# sourceMappingURL=polyfills.js.map</script>
    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="eb9fa27e-64df-4fa1-9982-21730f04530d"></script>
    <script type="text/javascript">function OptanonWrapper() { }</script>
    <!-- OneTrust Cookies Consent Notice end -->
    <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
                        <script src="//js-sec.indexww.com/ht/p/184603-232382037479200.js" async></script>
                        <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet" data-section="entertainment" data-subsection="entertainment-tonight" data-topic="None" data-subtopic="" data-content-type="article" data-category="entertainment" data-market="Washington, DC, DC" data-subcategory="entertainment-tonight" data-keywords="WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com" data-ga-property-id="UA-74192137-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd" data-canonical-url="https://www.etonline.com/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary-149179" data-asset-id="bfa00456-9093-4cf6-ab50-d0961c5fbafd" data-article-keywords="entertainment,celebrity news,entertainment-tonight" data-content-title="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary" data-content-categories="entertainment,entertainment-tonight" data-content-score="" data-tracking-tags="" data-t1-publisher="" data-call-letters="WUSA" data-article-byline="Liz Calvario&#x200D;" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>                        <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                        window.grecaptcha = grecaptcha;
                        console.log('recaptcha is ready');
                    }
        </script>
    <style>
        .root_ie_true template {
                display: none;
                }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,n,o,r){var t=20-e.length;t=t<0?0:t;var i=30-n.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+n+" ".repeat(i);o?void 0:void 0},window.tegna.loadModule=function(e,n){var o=e.parentNode,r=o.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(o);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){e.isIntersecting&&(r.remove(),o.append(t),o.closest(".grid__module").classList.add("grid__module_loaded_true"),i.unobserve(o),"undefined"!=typeof require&&require([n]),"$"in window&&($(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(o)}]),tegna.log("grid","addedSection",{$el:$(o)})))})}).observe(o):(r.remove(),o.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="65" data-primarydomain="wusa9.com" data-call-letters="WUSA" data-twitter-id="WUSA9" data-fban="143217143049026" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd" data-gptid="DC-Washingtondc-WUSA-B3312_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="547" data-tealium-id-googleanalytics="470" data-tealium-id-simplifi="550" data-tealium-id-taboola="549" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_universal/entertainment/entertainment-tonight"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="143217143049026"
        data-twitter-id="WUSA9">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wusa.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/dcnews" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">DC</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maryland" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Maryland</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/virginia" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Virginia</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Coronavirus</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Nation/World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/fourth-of-july-american-flag-burning-black-lives-matter-plaza-dc/65-ddd9fbf4-d724-4380-96cb-0c45a670c72d" aria-label="Read Protesters clash over American flag burning at Black Lives Matter Plaza">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_360x203.jpeg" data-srcset="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_16x9.jpeg 16w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_140x79.jpeg 140w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_360x203.jpeg 360w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_540x304.jpeg 540w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_750x422.jpeg 750w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_1140x641.jpeg 1140w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/fourth-of-july-american-flag-burning-black-lives-matter-plaza-dc/65-ddd9fbf4-d724-4380-96cb-0c45a670c72d">Protesters clash over American flag burning at Black Lives Matter Plaza</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/dc/fourth-of-july-dc-boy-killed-in-southeast-dc-shooting/65-095b7f44-0838-4e69-8523-22fba4a7fc3d" aria-label="Read 11-year-old boy killed in Southeast DC shooting">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_1920x1080.jpg 1920w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/dc/fourth-of-july-dc-boy-killed-in-southeast-dc-shooting/65-095b7f44-0838-4e69-8523-22fba4a7fc3d">11-year-old boy killed in Southeast DC shooting</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/stormreport" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Storm Reports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weatherblogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Blogs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Traffic &amp; Transportation</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/planes-fly-over-bunker-hill-to-celebrate-fourth-of-july/607-3917e44b-611d-4cbf-8dfe-7565a057d13e" aria-label="Read Planes fly over Bunker Hill to celebrate Fourth of July">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_360x203.jpg" data-srcset="https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_16x9.jpg 16w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_140x79.jpg 140w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_360x203.jpg 360w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_540x304.jpg 540w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_750x422.jpg 750w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_1140x641.jpg 1140w, https://media.wusa9.com/assets/ACCUWEATHER/images/a8cf4393-9964-473a-8ec9-236d381ba61c/a8cf4393-9964-473a-8ec9-236d381ba61c_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/planes-fly-over-bunker-hill-to-celebrate-fourth-of-july/607-3917e44b-611d-4cbf-8dfe-7565a057d13e">Planes fly over Bunker Hill to celebrate Fourth of July</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72" aria-label="Read Sunny &amp; hot Sunday with spotty afternoon thunderstorms">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_360x203.png" data-srcset="https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_16x9.png 16w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_140x79.png 140w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_360x203.png 360w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_540x304.png 540w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_750x422.png 750w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_1140x641.png 1140w, https://media.wusa9.com/assets/WUSA/images/78a0ee2b-a5fc-40d3-aa39-65475776b4b7/78a0ee2b-a5fc-40d3-aa39-65475776b4b7_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72">Sunny &amp; hot Sunday with spotty afternoon thunderstorms</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/redskins" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Redskins</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/capitals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Capitals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">College</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nationals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Nationals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/wizards" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Wizards</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/how-did-clevelands-baseball-team-end-up-with-the-name-indians-its-more-complicated-than-you-think/95-ccb53501-3e6c-4aa7-9b05-a08447e1b0ec" aria-label="Read How did Cleveland&#x27;s baseball team end up with the name &#x27;Indians&#x27;? It&#x27;s more complicated than you think">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_16x9.jpg 16w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_140x79.jpg 140w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_360x203.jpg 360w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_540x304.jpg 540w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_750x422.jpg 750w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_1140x641.jpg 1140w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/how-did-clevelands-baseball-team-end-up-with-the-name-indians-its-more-complicated-than-you-think/95-ccb53501-3e6c-4aa7-9b05-a08447e1b0ec">How did Cleveland&#x27;s baseball team end up with the name &#x27;Indians&#x27;? It&#x27;s more complicated than you think</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/baseball-nationals-dc-when-are-the-nats-playing/65-872c82a2-0eb3-404f-b345-c5f392be0437" aria-label="Read Baseball&#x27;s back, sort of. A look at the first day of the Nationals return as a post-pandemic season begins">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/ca6291cc-3071-47f6-a1d4-21dc241dc358/ca6291cc-3071-47f6-a1d4-21dc241dc358_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/baseball-nationals-dc-when-are-the-nats-playing/65-872c82a2-0eb3-404f-b345-c5f392be0437">Baseball&#x27;s back, sort of. A look at the first day of the Nationals return as a post-pandemic season begins</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Send Us A News Tip</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Newsletters</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">RSS Feeds</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/news/local/dc/save-wusa9-in-your-phone-so-you-can-text-us-with-tips-videos/65-1a492c0f-9c46-4b44-9ea2-b048e2a8e6be" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                                                                <span class="header__subnav-label">Text Us</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/politics/fourth-of-july-american-flag-burning-black-lives-matter-plaza-dc/65-ddd9fbf4-d724-4380-96cb-0c45a670c72d" aria-label="Read Protesters clash over American flag burning at Black Lives Matter Plaza">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_16x9.jpeg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_360x203.jpeg" data-srcset="https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_16x9.jpeg 16w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_140x79.jpeg 140w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_360x203.jpeg 360w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_540x304.jpeg 540w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_750x422.jpeg 750w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_1140x641.jpeg 1140w, https://media.wusa9.com/assets/WUSA/images/2a47db09-2606-4c65-a490-8d65d99a10a8/2a47db09-2606-4c65-a490-8d65d99a10a8_1920x1080.jpeg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/politics/fourth-of-july-american-flag-burning-black-lives-matter-plaza-dc/65-ddd9fbf4-d724-4380-96cb-0c45a670c72d">Protesters clash over American flag burning at Black Lives Matter Plaza</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/local/dc/fourth-of-july-dc-boy-killed-in-southeast-dc-shooting/65-095b7f44-0838-4e69-8523-22fba4a7fc3d" aria-label="Read 11-year-old boy killed in Southeast DC shooting">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_1920x1080.jpg 1920w, https://media.wusa9.com/assets/WUSA/images/f94b1da6-96e5-447a-8328-fc3ed33cb4b3/f94b1da6-96e5-447a-8328-fc3ed33cb4b3_1140x641.jpg 1140w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/local/dc/fourth-of-july-dc-boy-killed-in-southeast-dc-shooting/65-095b7f44-0838-4e69-8523-22fba4a7fc3d">11-year-old boy killed in Southeast DC shooting</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wusa9.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/masthead_sponsor/entertainment/entertainment-tonight"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">75&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-97_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-97_32x32.png" srcset="/assets/shared-images/weather-icons/wx-97_8x8.png 8w, /assets/shared-images/weather-icons/wx-97_16x16.png 16w, /assets/shared-images/weather-icons/wx-97_32x32.png 32w, /assets/shared-images/weather-icons/wx-97_64x64.png 64w, /assets/shared-images/weather-icons/wx-97_128x128.png 128w, /assets/shared-images/weather-icons/wx-97_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_false" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Originals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/theqanda">The Q&amp;A</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupdc">Get Up DC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">Verify</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/impact">Impact</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/article/features/producers-picks/class-of-2020-heres-how-to-give-dmv-graduating-seniors-a-shout-out/65-4c7fbd95-bc9d-4bd6-a099-be6e96763a93">Senior Shout Outs</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Washington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ourpicks">Our Picks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/militaryspousesbenefits">Military</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/consumer">Consumer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/offscript">Opinion</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pets">Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/amazon-effect">Amazon Effect</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://interactive.wusa9.com/storied/survivedby">Survived</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/underrides">Underrides</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/stopandfrisk">Stop and Frisk</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rayful-edmond">Rayful Edmond</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupgiveback">Get Up Give Back</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>                <div class="page__dock"></div>
            </div>
        <main class="page__main" id="main">
                    <div class="page__breaking-news-alerts">
                    </div>
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="bfa00456-9093-4cf6-ab50-d0961c5fbafd"
         data-title="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary"
         data-seo-title="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary"
         data-abstract="Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary"
         data-section="entertainment"
         data-subsection="entertainment-tonight"
         data-topic=""
         data-subtopic=""
         data-url="www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd"
         data-gpt-network-code="32805352"
         data-categories="entertainment, entertainment-tonight"
         data-author="Liz Calvario&#x200D;"
         data-keywords="[&#xD;&#xA;  &quot;entertainment&quot;,&#xD;&#xA;  &quot;celebrity news&quot;,&#xD;&#xA;  &quot;entertainment-tonight&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="">
    <a class="article__category" href="/section/entertainment-tonight">entertainment-tonight</a>
    <h1 class="article__headline">Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary</h1>
    <div class="article__summary">Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_750x422.jpg" data-srcset="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_16x9.jpg 16w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_140x79.jpg 140w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_360x203.jpg 360w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_540x304.jpg 540w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_750x422.jpg 750w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_1140x641.jpg 1140w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_750x422.jpg" srcset="https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_16x9.jpg 16w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_140x79.jpg 140w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_360x203.jpg 360w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_540x304.jpg 540w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_750x422.jpg 750w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_1140x641.jpg 1140w, https://media.wusa9.com/assets/ETONLINE/images/195ecd4c-4741-4323-94c5-c5220aff71a5/195ecd4c-4741-4323-94c5-c5220aff71a5_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Liz Calvario&#x200D;
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 7:06 PM EDT July 4, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 7:06 PM EDT July 4, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=143217143049026&display=popup&href=http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd&redirect_uri=http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Julia%20Roberts%20Shares%20Rare%20Photo%20With%20Husband%20Daniel%20on%2018th%20Wedding%20Anniversary&url=http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd&via=WUSA9" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p><a href="https://www.etonline.com/people/julia-roberts" target="_blank">Julia Roberts</a> and her husband, Daniel Moder, are celebrating 18 years of marriage. The <em>Pretty Woman</em> star shared a rare photo of herself and the cinematographer on her Instagram on Saturday to commemorate their wedding anniversary.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In the pic, the actress gives her shaggy-haired hubby a kiss on the cheek.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid1/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text">
<p>"✨18 years✨ #heckyes," Roberts captioned her sweet snap. Friends and fans couldn't help but congratulate the couple on their milestone.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Roberts and Moder met while shooting the film <em>The Mexican</em> in 2000. The two wed in 2002 and have three children together -- 15-year-old twins Hazel and Phinnaeus and 13-year-old Henry.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <iframe class="instagram-media instagram-media-rendered" id="instagram-embed-0" src="https://www.instagram.com/p/CCOnpCssjou/embed/?cr=1&rd=https%3A%2F%2Fwww.instagram.com" height="735" width="548" frameborder="0" allowfullscreen="true" allowtransparency="true" data-instgrm-payload-id="instagram-media-payload-0" scrolling="no" style="background: white; max-width: 658px; width: calc(100% - 2px); border-radius: 3px; border: 1px solid rgb(219, 219, 219); box-shadow: none; display: block; margin: 0px 0px 12px; min-width: 326px; padding: 0px;"></iframe>
                                </div>
                    <div class="article__section article__section_type_text">
<p>Earlier this year, in January, the love birds <a href="https://www.etonline.com/julia-roberts-poses-for-rare-photo-with-husband-daniel-moder-139683" target="_blank">stepped out to attend</a> the 2020 CORE Gala at Hollywood's Wiltern Theater.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The couple posed for a pic at the charity event with a grinning Roberts sweetly clutching Moder's arm.</p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url()"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-01/gettyimages-1199837037_0.jpg" data-srcset="" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-01/gettyimages-1199837037_0.jpg" srcset="" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><div>Kevin Mazur/Getty Images for CORE Gala</div></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>In 2018, Roberts opened up about how her husband completely changed her life.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>"I think that first kind of real… 'seismic shift' was meeting Danny," <a href="https://www.etonline.com/julia-roberts-says-a-seismic-shift-happened-when-she-met-husband-danny-moder-112759" target="_blank">Roberts told Gwyneth Paltrow</a> on the <em>Goop</em> podcast. "Getting married to Danny. That was the first, like, my life will never be the same in the most incredible, indescribable way… He truly, to this day, to this minute, is just my favorite human. I'm more interested in what he has to say or his point of view just more than anybody. Really, we're so lucky in that way. We just really, really like each other and we just enjoy each other’s company."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>For more on Roberts, watch below.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>RELATED CONTENT:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/watch-julia-roberts-get-starstruck-while-interviewing-dr-anthony-fauci-about-reopening-the-country">        Watch Julia Roberts Gets Starstruck While Interviewing Dr. Anthony Fauci    </a></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/julia-roberts-poses-for-rare-photo-with-husband-daniel-moder-139683">        Julia Roberts Poses for Rare Photo With Husband Daniel Moder    </a></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/harriet-screenwriter-says-studio-head-in-90s-wanted-julia-roberts-to-play-harriet-tubman-136712">        'Harriet' Screenwriter Says Studio Head in '90s Wanted Julia Roberts to Play Harriet Tubman     </a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Julia Roberts Shares Rare Photo With Husband Daniel on 18th Wedding Anniversary",
  "datePublished": "7:06 PM EDT July 4, 2020",
  "dateModified": "7:06 PM EDT July 4, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wusa9.com/article/entertainment/entertainment-tonight/julia-roberts-shares-rare-photo-with-husband-daniel-on-18th-wedding-anniversary/603-bfa00456-9093-4cf6-ab50-d0961c5fbafd"
  },
  "author": {
    "@type": "Person",
    "name": "Liz Calvario‍"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wusa9.com/assets/shared-images/amp-logos/wusa.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wusa9.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight&amp;sz=300x250|300x600&amp;c=218" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight&amp;sz=970x250|728x90|1140x286|1x1&amp;c=218" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WUSA-TV" src="/assets/shared-images/logos/wusa.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wusa9.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/exit_interstitial/entertainment/entertainment-tonight"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WUSA" src="/assets/shared-images/logos/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.6.23">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset.modules.split(",");e.push("jquery","utils","storage","tegna-tracking","header-updater");var s=["ad","gallery","video","taboola","related-stories","raw-html","photo","lazy-image","elections"];function a(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var r=document.querySelectorAll("[data-module]"),t=0;t<r.length;++t)void 0,a(o=r[t].getAttribute("data-module"),s)||s.push(o);var i=document.currentScript.dataset.version,l=document.currentScript.dataset.base;require.config({baseUrl:l,deps:s,waitSeconds:30,bundles:{modules:e},paths:{modules:"modules.min.js?ver="+i,swiper:"assets/js-libs/swiper/swiper.min.js?ver="+i,"live-messages":"assets/js-libs/live-messages/live-messages.js?ver="+i,luxon:"assets/js-libs/luxon/luxon.min.js?ver="+i,tealium:document.getElementsByClassName("page")[0].dataset.tealiumUrl,signalr:"assets/js-libs/signalr/signalr.min.js?ver="+i,jwplayer:"assets/js-libs/jwplayer/jwplayer.js?ver="+i,comscore:"assets/js-libs/comscore/comscore.min.js?ver="+i,"@firebase/app":"https://www.gstatic.com/firebasejs/6.1.1/firebase-app","@firebase/messaging":"https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}})}var o}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM" data-project-id="wusa-news-app" data-sender-id="769521636650" data-app-id="1:769521636650:web:51514c3509bec9d0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74192137-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74192137-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>