<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.12.2" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment | wusa9.com</title>
    <script>!function(){let e=new URLSearchParams(window.location.search).get("otConsentString");if(e){document.cookie=`OptanonAlertBoxClosed=${(new Date).toISOString()}`;let t=new Date;t.setYear(t.getFullYear()+1),t=t.toISOString();let n=(new Date).toString().replace(/\ /g,"+").replace(/:/g,"%3A");document.cookie=`OptanonConsent=datestamp=${n}&version=6.0.0&interactionCount=0&isIABGlobal=false&landingPath=NotLandingPage&groups=${encodeURIComponent(e)}&hosts=&legInt=; expires=${t}`}}(),function(){window.tegna=window.tegna||{},window.tegna.supportsJavascript="noModule"in document.createElement("script"),window.tegna.supportsJavascript?(document.documentElement.classList.remove("root_js_disabled"),window.tegna.performance={received:{time:window.performance.now()}},window.tegna.ie=!!window.MSInputMethodContext&&!!document.documentMode):document.documentElement.classList.add("root_ie_true")}();
//# sourceMappingURL=immediate.js.map</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.12.2" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.12.2"></noscript>
<!--
<link rel="preload" href="/page.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/lazy-image.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-utils.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-storage.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/grid.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/photo.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/tegna-tracking.js?ver=4.12.2" as="script" type="text/javascript" />
<link rel="preload" href="/header-updater.js?ver=4.12.2" as="script" type="text/javascript" />
    -->

<link rel="preload" href="/common.min.js?ver=4.12.2" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
    <link rel="icon" href="/assets/favicons/WUSA.png?ver=2.4.12.2" />
        <link rel="canonical" href="https://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" />
        <link rel="alternate" href="https://www.wusa9.com/mobile/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" />
                    <link rel="amphtml" href="https://www.wusa9.com/amp/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" />
        <meta itemprop="datePublished" content="12/16/2020 12:03:07 AM" />
        <meta itemprop="dateModified" content="12/16/2020 12:03:07 AM" />
        <meta itemprop="url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" />
        <meta itemprop="magnet:custom" name="category" content="entertainment" />
        <meta property="og:url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
        <meta property="og:title" content="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment">
        <meta property="og:description" content="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment">
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://media.tegna-media.com/assets/ETOnline/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c.png">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="12/16/2020 12:03:07 AM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment">
        <meta name="twitter:image:src" content="https://media.tegna-media.com/assets/ETOnline/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c.png">
        <meta name="twitter:image" content="https://media.tegna-media.com/assets/ETOnline/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c.png">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment">
        <meta name="twitter:domain" content="www.wusa9.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wusa9.com" />
            <meta name="description" content="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment" />
            <meta property="fb:app_id" content="143217143049026" />
            <meta property="og:site_name" content="wusa9.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="12/16/2020 12:03:07 AM" />
    <script>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</script>
        <!-- OneTrust Cookies Consent Notice start -->
        <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="eb9fa27e-64df-4fa1-9982-21730f04530d"></script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
        <!-- OneTrust Cookies Consent Notice end -->
        <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004,C0002" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="true"></script>
            <script data-publisher-id="3276" data-timeout="1000">window.tegna.supportsJavascript&&(function(t,n,e,i,a,o,s){function c(e,i){n[t]._Q.push([e,i])}n[t]||(n[t]={init:function(){c("i",arguments)},fetchBids:function(){c("f",arguments)},setDisplayBids:function(){},_Q:[]},(o=e.createElement(i)).async=!0,o.src="//c.amazon-adsystem.com/aax2/apstag.js",(s=e.getElementsByTagName(i)[0]).parentNode.insertBefore(o,s))}("apstag",window,document,"script"),function(){window.tegna=window.tegna||{},window.tegna.getCookie=function(t,n){try{return document.cookie.split("; ").find(n=>n.startsWith(t)).split("=")[1]}catch(t){return n}};const t={pubID:document.currentScript.dataset.publisherId,adServer:"googletag",videoAdServer:"DFP",bidTimeout:document.currentScript.dataset.timeout,params:{us_privacy:window.tegna.getCookie("usprivacy","1---")}};void 0,window.apstag.init(t)}());
//# sourceMappingURL=amazona9.js.map</script>
            <script src="//js-sec.indexww.com/ht/p/184603-232382037479200.js" async></script>
            <script>if(window.tegna.supportsJavascript){var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad();for(var e=0;e<document.getElementsByClassName("page")[0].attributes.length;e++){var t=document.getElementsByClassName("page")[0].attributes[e];if(t.nodeName.startsWith("data-targeting-")){let e,a=t.nodeName.replace("data-targeting-","");try{e=JSON.parse(t.nodeValue)}catch(a){e=t.nodeValue}googletag.pubads().setTargeting(a,e)}}googletag.enableServices()}),window.tegna=window.tegna||{},window.tegna.ads={_slots:{},_onPubads:function(e,t){googletag.cmd.push(function(){googletag.pubads().addEventListener(e,function(e){t(e)})})},_request:function(e,t){googletag.cmd.push(function(){var a=document.getElementById(e),g=a.parentElement.dataset,s=g.path,o=JSON.parse(g.sizes),n=googletag.defineSlot(s,o,e).addService(googletag.pubads());a.dataset.status="requesting",window.tegna.ads._slots[e]={el:a,id:e,path:s,sizes:o,slot:n};for(var i=0;i<a.parentElement.attributes.length;i++){var d=a.parentElement.attributes[i];if(d.nodeName.startsWith("data-targeting-")){let e,t=d.nodeName.replace("data-targeting-","");try{e=JSON.parse(d.nodeValue)}catch(t){e=d.nodeValue}n.setTargeting(t,e)}}googletag.display(e),a.dataset.status="requested",t(e)})},refresh:function(e){e in window.tegna.ads._slots?(tegna.log("_gpt","displaying",e),document.getElementById(e).parentElement.dataset.status="rendering",googletag.pubads().refresh([window.tegna.ads._slots[e].slot])):(tegna.log("_gpt","requesting",e),window.tegna.ads._request(e,this.refresh))}},window.tegna.ads._onPubads("slotRenderEnded",function(e){document.getElementById(e.slot.getSlotId().getDomId()).parentElement.dataset.status="rendered",document.getElementById(e.slot.getSlotId().getDomId()).style.opacity="1";var t,a={$el:$("#"+e.slot.getSlotElementId()),id:e.slot.getSlotId().getDomId(),request:{adUnitPath:e.slot.getSlotId().getAdUnitPath(),domId:e.slot.getSlotId().getDomId(),id:e.slot.getSlotId().getId(),name:e.slot.getSlotId().getName(),sizes:(t=[],$.each(e.slot.getSizes(),function(e,a){var g={},s=!1;$.each(a,function(e,t){"number"==typeof t&&(s?g.height=t:g.width=t,s=!0)}),t.push(g)}),t),targeting:e.slot.getTargeting(),outOfPage:e.slot.getOutOfPage()},response:{advertiser:e.advertiserId,creative:e.creativeId,creativeTemplate:e.creativeTemplateId,companies:e.companyIds,campaign:e.campaignId,labels:e.labelIds,yieldGroups:e.yieldGroupIds,isBackfill:e.isBackfill,isEmpty:e.isEmpty,sourceAgnosticCreative:e.sourceAgnosticCreativeId,sourceAgnosticLineItem:e.sourceAgnosticLineItemId,size:{width:e.size&&e.size.length>0?e.size[0]:0,height:e.size&&e.size.length>1?e.size[1]:0,toString:function(){return e.size&&e.size.length>1?e.size[0].toString()+"x"+e.size[1].toString():"0x0"}},service:e.serviceName,html:e.slot.getHtml(),isOutOfPage:e.slot.getOutOfPage(),targeting:{map:e.slot.getTargetingMap(),keys:e.slot.getTargetingKeys(),list:e.slot.getTargeting()},clickUrl:e.slot.getClickUrl()}};"$"in window&&$(window).trigger("tegnaBroadcast",["_gpt","slotRenderEnded",a]),tegna.log("_gpt","slotRenderEnded",a)})}
//# sourceMappingURL=gpt.js.map</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet" data-section="entertainment" data-subsection="entertainment-tonight" data-topic="None" data-subtopic="" data-content-type="article" data-category="entertainment" data-market="Washington, DC, DC" data-subcategory="entertainment-tonight" data-keywords="WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com" data-ga-property-id="UA-74192137-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" data-canonical-url="https://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" data-asset-id="076b1a8d-693c-4292-8ed2-332810880524" data-article-keywords="entertainment,celebrity news,entertainment-tonight" data-content-title="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment" data-content-categories="entertainment,entertainment-tonight" data-content-score="" data-tracking-tags="" data-t1-publisher="" data-call-letters="WUSA" data-article-byline="Desiree Murphy&#x200D;" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Heidi Klum&amp;#039;s 16-Year-Old Daughter Leni Celebrates Her &amp;#039;Vogue&amp;#039; Cover Model Moment" data-cct-story="false" data-platform="desktop">!function(){if(window.tegna.supportsJavascript){var t=document.getElementById("utag_data_script").dataset;window.utag_data={template_type:"",page_type:t.pageType,division:t.division,site_type:t.siteType,page_url:t.pageUrl,gpt_network_code:t.gptNetworkCode,section:t.section,subsection:t.subsection,topic:t.topic,subtopic:t.subtopic,content_type:t.contentType,category:t.category,market:t.market,subcategory:t.subcategory,keywords:t.keywords,document_title:t.documentTitle,ga_property_id:t.gaPropertyId,canonical_url:t.canonicalUrl,video_included:t.videoIncluded,article_date:t.articleDate,asset_id:t.assetId,article_keywords:t.articleKeywords,content_title:t.contentTitle,original_headline:t.originalHeadline,content_categories:t.contentCategories,tracking_tags:t.trackingTags,t1_publisher:t.t1Publisher,article_byline:t.articleByline,topics_included:t.topicsIncluded,call_letters:t.callLetters,item_number:t.itemNumber,content_score:t.contentScore,cct_story:t.cctStory,platform:t.platform}}}();
//# sourceMappingURL=utag-data.js.map</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-header {
            position: relative;
        }
        #onetrust-consent-sdk #onetrust-pc-sdk .pc-logo {
            background-image: url('/assets/shared-images/logos/wusa.png') !important;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>window.tegna.supportsJavascript&&(window.tegna.log=function(e,o,n,r){var t=20-e.length;t=t<0?0:t;var i=30-o.length;i=i<0?0:i;var d="log";"error"in console&&3===r?d="error":"warn"in console&&2===r?d="warn":"info"in console&&(d="info");var a="["+e+"] "+" ".repeat(t)+o+" ".repeat(i);n?void 0:void 0},window.tegna.loadModule=function(e,o){var n=e.parentNode,r=n.querySelectorAll(".grid__template")[0];"undefined"!=typeof templatePolyfill&&templatePolyfill(n);var t=document.importNode(r.content,!0),i="IntersectionObserver"in window&&"IntersectionObserverEntry"in window;e.remove(),i?new window.IntersectionObserver(function(e,i){e.forEach(function(e){if(e.isIntersecting){r.remove(),n.append(t),n.closest(".grid__module").classList.add("grid__module_loaded_true"),n.closest(".grid__module").classList.remove("grid__module_loaded_false"),i.unobserve(n),"undefined"!=typeof require&&require([o]),"$"in window&&$(window).trigger("tegnaBroadcast",["grid","addedSection",{$el:$(n)}]);let e={el:n};"$"in window&&(e.$el=$(n)),window.dispatchEvent(new CustomEvent("tegnaBroadcastNoJQ",{detail:{source:"grid",action:"addedSection",data:e}}))}})}).observe(n):(r.remove(),n.append(t))});
//# sourceMappingURL=above-page-scripts.js.map</script>
    <div data-module="page" data-state="ready" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="65" data-primarydomain="wusa9.com" data-call-letters="WUSA" data-twitter-id="WUSA9" data-fban="143217143049026" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" data-gptid="DC-Washingtondc-WUSA-B3312_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="547" data-tealium-id-googleanalytics="470" data-tealium-id-simplifi="550" data-tealium-id-taboola="549" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
            <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_universal/entertainment/entertainment-tonight"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
            </div>
                    <div class="page__header">
<header data-module="header" class="header"
        data-alerts="true"
        data-facebook-app-id="143217143049026"
        data-twitter-id="WUSA9">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wusa.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Local</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/dcnews" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">DC</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/maryland" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Maryland</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/virginia" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Virginia</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Investigations</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">VERIFY</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Coronavirus</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Traffic</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Nation/World</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Entertainment</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a" aria-label="Read TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a">TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/kaiser-permanente-prepares-vaccine-shipment-doctor-describes-thawing-process/65-b1d6512a-2a21-4235-ae37-734762d0ec36" aria-label="Read Kaiser Permanente preps for vaccine shipment, doctor describes thawing process">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_360x203.png" data-srcset="https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_16x9.png 16w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_140x79.png 140w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_360x203.png 360w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_540x304.png 540w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_750x422.png 750w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_1140x641.png 1140w, https://media.wusa9.com/assets/KCEN/images/5e1b3399-e1a1-4fd4-ace0-ea440181c36e/5e1b3399-e1a1-4fd4-ace0-ea440181c36e_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/kaiser-permanente-prepares-vaccine-shipment-doctor-describes-thawing-process/65-b1d6512a-2a21-4235-ae37-734762d0ec36">Kaiser Permanente preps for vaccine shipment, doctor describes thawing process</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Forecast</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Radar</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">10-Day</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Hourly</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Closings &amp; Delays</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/stormreport" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Storm Reports</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/weatherblogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Blogs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Traffic &amp; Transportation</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a" aria-label="Read TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a">TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="https://www.wusa9.com/radar" aria-label="Read Interactive radar: Track snow across the DMV">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_360x203.png" data-srcset="https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_16x9.png 16w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_140x79.png 140w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_360x203.png 360w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_540x304.png 540w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_750x422.png 750w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_1140x641.png 1140w, https://media.wusa9.com/assets/WUSA/images/29226e17-dce3-4896-a52a-beafb608d774/29226e17-dce3-4896-a52a-beafb608d774_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="https://www.wusa9.com/radar">Interactive radar: Track snow across the DMV</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nfl" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Washington NFL</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/capitals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Capitals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">College</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/nationals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Nationals</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/wizards" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Wizards</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/rivera-monday-update-after-niners/291-b7afdef7-9a80-4ea7-baeb-78463c2b891e" aria-label="Read Ron Rivera&#x27;s Monday rewind on Washington">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_16x9.jpg 16w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_140x79.jpg 140w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_360x203.jpg 360w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_540x304.jpg 540w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_750x422.jpg 750w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_1140x641.jpg 1140w, https://media.wusa9.com/assets/WVEC/images/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5/4ff84a1a-1d93-4af8-96f5-1cc4e9bbffe5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/rivera-monday-update-after-niners/291-b7afdef7-9a80-4ea7-baeb-78463c2b891e">Ron Rivera&#x27;s Monday rewind on Washington</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/sports/how-did-clevelands-baseball-team-end-up-with-the-name-indians-its-more-complicated-than-you-think/95-ccb53501-3e6c-4aa7-9b05-a08447e1b0ec" aria-label="Read How did Cleveland&#x27;s baseball team end up with the name &#x27;Indians&#x27;? It&#x27;s more complicated than you think">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_16x9.jpg 16w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_140x79.jpg 140w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_360x203.jpg 360w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_540x304.jpg 540w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_750x422.jpg 750w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_1140x641.jpg 1140w, https://media.wusa9.com/assets/WKYC/images/def289d3-ba92-447c-8fe2-886748ab9d65/def289d3-ba92-447c-8fe2-886748ab9d65_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/sports/how-did-clevelands-baseball-team-end-up-with-the-name-indians-its-more-complicated-than-you-think/95-ccb53501-3e6c-4aa7-9b05-a08447e1b0ec">How did Cleveland&#x27;s baseball team end up with the name &#x27;Indians&#x27;? It&#x27;s more complicated than you think</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">About Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Contact Us</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Meet the Team</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Send Us A News Tip</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Advertise</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="https://www.wusa9.com/wusajobs" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Jobs</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">TV Listings</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Newsletters</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">RSS Feeds</span>
                                                        </a>
                                                    </li>
                                                    <li class="header__subnav-item header__subnav-item_type_text">
                                                        <a class="header__subnav-link header__subnav-link_type_text" href="/article/news/local/dc/save-wusa9-in-your-phone-so-you-can-text-us-with-tips-videos/65-1a492c0f-9c46-4b44-9ea2-b048e2a8e6be" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                                                                    <span class="header__subnav-label">Text Us</span>
                                                        </a>
                                                    </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a" aria-label="Read TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/8a626f3c-6774-4abc-810d-933c1d6ab999/8a626f3c-6774-4abc-810d-933c1d6ab999_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/snow-possible-for-parts-of-dmv-on-december-16/65-cef2266d-d29e-4a70-8ec8-18f95aa3274a">TIMELINE: Here&#x27;s what to expect from Wednesday&#x27;s snowstorm</a></h4>
                            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/covid-19-bill-negotiations-continue-on-capitol-hill/507-9737eda1-f35b-4e10-b74c-ad542261dbb1" aria-label="Read Progress reported in COVID-19 relief negotiations on Capitol Hill">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_360x203.jpg" data-srcset="https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_16x9.jpg 16w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_140x79.jpg 140w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_360x203.jpg 360w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_540x304.jpg 540w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_750x422.jpg 750w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_1140x641.jpg 1140w, https://media.wusa9.com/assets/CCT/images/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8/fbbcfd5a-8eaf-4c6b-8299-3fc009b24bb8_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/covid-19-bill-negotiations-continue-on-capitol-hill/507-9737eda1-f35b-4e10-b74c-ad542261dbb1">Progress reported in COVID-19 relief negotiations on Capitol Hill</a></h4>
                            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                            <li>
                            <div class="header__mini-live-video">
    <div data-module="watch-live" class="watch-live watch-live_active_false" data-watch-enabled="true">
        <a class="watch-live__cta" href="/watch">
            <span class="watch-live__label">Watch</span>
        </a>
        <div class="watch-live__mini-live-video">
            <a class="watch-live__video-link" href="/watch">
    <div data-module="mini-live-video" class="mini-live-video" data-is-watch="false">
        
        <div class="mini-live-video__controls">
        </div>
        <div class="mini-live-video__player"></div>
    </div>            </a>
        </div>
    </div>                            </div>
                        </li>
                                        <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wusa9.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/masthead_sponsor/entertainment/entertainment-tonight"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_true">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_true">
                                <div class="header__weather-temp header__weather-temp_alerts_true">30&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_true">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-99_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-99_32x32.png" srcset="/assets/shared-images/weather-icons/wx-99_8x8.png 8w, /assets/shared-images/weather-icons/wx-99_16x16.png 16w, /assets/shared-images/weather-icons/wx-99_32x32.png 32w, /assets/shared-images/weather-icons/wx-99_64x64.png 64w, /assets/shared-images/weather-icons/wx-99_128x128.png 128w, /assets/shared-images/weather-icons/wx-99_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_true">Washington, DC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            <div class="header__alerts">
                    <a class="header__alert header__alert_type_weather header__alert_visible_true" href="/weather/alerts" data-tracking-action="weatheralert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">Weather</a>
                                    <a class="header__alert header__alert_type_closings header__alert_visible_true" href="/closings" data-tracking-action="closingsalert/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">Closings</a>
            </div>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/election2020">Elections 2020</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/coronavirus-covid-19">Coronavirus</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/equalitymatters">Equality Matters</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Originals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/theqanda">The Q&amp;A</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupdc">Get Up DC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">Verify</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/impact">Impact</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Washington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ourpicks">Our Picks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/militaryspousesbenefits">Military</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/consumer">Consumer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pets">Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/amazon-effect">Amazon Effect</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://interactive.wusa9.com/storied/survivedby">Survived</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/underrides">Underrides</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/stopandfrisk">Stop and Frisk</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rayful-edmond">Rayful Edmond</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupgiveback">Get Up Give Back</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            </div>
            <div class="page__dock">
                    <div class="page__breaking-news-alerts">
    <div data-module="breaking-news-alerts" class="breaking-news-alerts breaking-news-alerts_visible_false">
        <div class="breaking-news-alerts__wrap">
            <div class="breaking-news-alerts__close"></div>
            <div class="breaking-news-alerts__label">Breaking News</div>
            <ul class="breaking-news-alerts__headline-wrap">
                <template class="breaking-news-alerts__template">
                    <li class="breaking-news-alerts__item">
                        <a class="breaking-news-alerts__link" href="#" data-tracking="breaking-news-alerts/linkClicked">
                            <span class="breaking-news-alerts__headline"></span>
                            <span class="breaking-news-alerts__read-more">Read More &raquo;</span>
                        </a>
                    </li>
                </template>
            </ul>
            <a class="breaking-news-alerts__more" href="/breaking-news" data-tracking="breaking-news-alerts/moreClicked">More (<span class="breaking-news-alerts__count"></span>) &raquo;</a>
        </div>
    </div>
                    </div>
            </div>
        <main class="page__main" id="main">
            <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
                <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:1">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="076b1a8d-693c-4292-8ed2-332810880524"
         data-title="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment"
         data-seo-title="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment"
         data-abstract="Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment"
         data-section="entertainment"
         data-subsection="entertainment-tonight"
         data-topic=""
         data-subtopic=""
         data-url="www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524"
         data-gpt-network-code="32805352"
         data-categories="entertainment, entertainment-tonight"
         data-author="Desiree Murphy&#x200D;"
         data-keywords="[&#xD;&#xA;  &quot;entertainment&quot;,&#xD;&#xA;  &quot;celebrity news&quot;,&#xD;&#xA;  &quot;entertainment-tonight&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="">
    <a class="article__category" href="/section/entertainment-tonight">Entertainment Tonight</a>
    <h1 class="article__headline">Heidi Klum&#x27;s 16-Year-Old Daughter Leni Celebrates Her &#x27;Vogue&#x27; Cover Model Moment</h1>
    <div class="article__summary">Heidi Klum's 16-Year-Old Daughter Leni Celebrates Her 'Vogue' Cover Model Moment</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_16x9.png)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_750x422.png" data-srcset="https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_16x9.png 16w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_140x79.png 140w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_360x203.png 360w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_540x304.png 540w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_750x422.png 750w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_1140x641.png 1140w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_1920x1080.png 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_750x422.png" srcset="https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_16x9.png 16w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_140x79.png 140w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_360x203.png 360w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_540x304.png 540w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_750x422.png 750w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_1140x641.png 1140w, https://media.wusa9.com/assets/ETONLINE/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c_1920x1080.png 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Desiree Murphy&#x200D;
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 7:03 PM EST December 15, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 7:03 PM EST December 15, 2020
            </div>
            <div data-module="article-sharing" class="article-sharing">
        <a class="article-sharing__icon" href="https://www.facebook.com/dialog/share?app_id=143217143049026&display=popup&href=http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524&redirect_uri=http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524" target="_blank" data-tracking-action="sharing/facebookLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
            <img class="article-sharing__logo" alt="Facebook" src="/assets/shared-images/icons/facebook.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
        <a class="article-sharing__icon" href="https://twitter.com/intent/tweet?text=Heidi%20Klum&#x27;s%2016-Year-Old%20Daughter%20Leni%20Celebrates%20Her%20&#x27;Vogue&#x27;%20Cover%20Model%20Moment&url=http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524&via=WUSA9" target="_blank" data-tracking-action="sharing/twitterLink" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524">
            <img class="article-sharing__logo" alt="Twitter" src="/assets/shared-images/icons/twitter.svg" loading="eager" width="38" onload="this.parentElement.style.opacity='1';" />
        </a>
    </div>    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text utility__text">
<p><a href="https://www.etonline.com/heidi-klum-and-16-year-old-lookalike-daughter-leni-pose-on-cover-of-vogue-germany-157638" target="_blank">Leni Klum</a> couldn't be more excited about landing the cover of <em>Vogue</em> Germany's January/February 2021 issue alongside her famous mama, <a href="https://www.etonline.com/people/heidi-klum" target="_blank">Heidi Klum</a>.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The 16-year-old model took to Instagram on Monday to share a photo of herself buying a copy of the fashion magazine. "MEIN ERSTES COVER ✨," Leni captioned it, which translates to "my first cover."</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid1/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"Couldn't wait to buy one, or ten," she added, tagging @voguegermany and @heidiklum.</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CI0ANGfpM7Z/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div><a href="https://www.instagram.com/p/CI0ANGfpM7Z/?utm_source=ig_embed&utm_campaign=loading" target="_blank"><div><div></div><div><div></div><div></div></div></div><div></div><div><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div><div> View this post on Instagram</div></div><div></div><div><div><div></div><div></div><div></div></div><div><div></div><div></div></div><div><div></div><div></div><div></div></div></div><div><div></div><div></div></div></a><p><a href="https://www.instagram.com/p/CI0ANGfpM7Z/?utm_source=ig_embed&utm_campaign=loading" target="_blank">A post shared by Leni Klum (@leniklum)</a></p></div></blockquote>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Heidi shared a similar Boomerang to her own page, excitedly captioning it, "Yippppppiiii!"</p>                                            </div>
                                <div class="article__section article__section_type_embed">
                                    <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CIz_NRbJ6ET/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div><a href="https://www.instagram.com/p/CIz_NRbJ6ET/?utm_source=ig_embed&utm_campaign=loading" target="_blank"><div><div></div><div><div></div><div></div></div></div><div></div><div><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div><div> View this post on Instagram</div></div><div></div><div><div><div></div><div></div><div></div></div><div><div></div><div></div></div><div><div></div><div></div><div></div></div></div><div><div></div><div></div></div></a><p><a href="https://www.instagram.com/p/CIz_NRbJ6ET/?utm_source=ig_embed&utm_campaign=loading" target="_blank">A post shared by Heidi Klum (@heidiklum)</a></p></div></blockquote>
                                </div>
                    <div class="article__section article__section_type_text utility__text">
<p>The mother-daughter duo adorably revealed their joint magazine cover last week, with Heidi gushing over the celebratory moment via Instagram. </p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I'm so proud of you. And not because you chose this path. I know that no matter which way you go, it will be your own," the supermodel wrote in German. "You always know exactly what you want and what you don't want. You are not a mini-me. And I'm happy for you that you can now show who YOU ​​are."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"I know that being my daughter is not always easy. You never had the opportunity to grow up 'normally.' But what is normal?" Heidi, who shares Leni with ex Flavio Briatore, added. "But you have the talent to get the best out of everything. And I would say: none of it harmed you - on the contrary: you are a self-confident young woman who fights for her goals. And even more important: you are a really great person with your heart in the right place."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Heidi continued on, explaining to Leni in her post that "an exciting time is waiting for you."</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>"<em>Vogue</em> is the best way to start the career you dream of," she raved. "And even if it is a little difficult for me to let go of you into this world, I will always do everything so that you are happy and that your dreams come true. I am proud to be your mom!"</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p>Hear more on their sweet bond in the video below.</p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><strong>RELATED CONTENT:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a target="_blank" href="https://www.etonline.com/heidi-klum-poses-with-her-mom-and-16-year-old-daughter-leni-in-cute-mirror-pic-157780">        Heidi Klum Poses With Her Mom and 16-Year-Old Daughter Leni     </a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a target="_blank" href="https://www.etonline.com/heidi-klum-and-16-year-old-lookalike-daughter-leni-pose-on-cover-of-vogue-germany-157638">        Heidi Klum & Lookalike Daughter Pose on Cover of 'Vogue' Germany    </a></p>                                            </div>
                    <div class="article__section article__section_type_text utility__text">
<p><a target="_blank" href="https://www.etonline.com/heidi-klum-shares-rare-pic-with-all-four-kids-in-germany-156761">        Heidi Klum Shares Rare Pic With All Four Kids in Germany    </a></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid2/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Heidi Klum's 16-Year-Old Daughter Leni Celebrates Her 'Vogue' Cover Model Moment",
  "datePublished": "7:03 PM EST December 15, 2020",
  "dateModified": "7:03 PM EST December 15, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wusa9.com/article/entertainment/entertainment-tonight/heidi-klums-16-year-old-daughter-leni-celebrates-her-vogue-cover-model-moment/603-076b1a8d-693c-4292-8ed2-332810880524"
  },
  "author": {
    "@type": "Person",
    "name": "Desiree Murphy‍"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wusa9.com/assets/shared-images/amp-logos/wusa.png",
      "width": 340,
      "height": 60
    }
  },
  "image": "https://media.tegna-media.com/assets/ETOnline/images/c1282a92-902d-4ecf-807c-95b9c06fdc0c/c1282a92-902d-4ecf-807c-95b9c06fdc0c.png"
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wusa9.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-refresh-interval="33"
         data-refresh-enabled="true"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight&amp;sz=300x250|300x600&amp;c=666" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight&amp;sz=970x250|728x90|1140x286|1x1&amp;c=666" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section grid__section_theme_default" data-theme="default" style="z-index:0">
            <div class="grid__theme-elements">
                <div class="grid__theme-design-1"></div>
                <div class="grid__theme-design-2"></div>
                <div class="grid__theme-design-3"></div>
                <div class="grid__theme-design-4"></div>
            </div>
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
            <div class="page__footer page__footer_theme_default">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WUSA-TV" src="/assets/shared-images/logos/wusa.png">
            </div>
            <div class="footer__menu">
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.wusa9.com/wusajobs" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                    </ul>
                    <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wusa9.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item footer__item_visible_false"><a class="footer__link footer__link_behavior_show-consent-options" target="_self" href="/do-not-sell-my-information">Do Not Sell My Personal Information</a></li>
                    </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>            </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/exit_interstitial/entertainment/entertainment-tonight"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-refresh-interval="0"
         data-refresh-enabled="false"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WUSA" src="/assets/shared-images/logos/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/assets/shared-images/logos/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <div class="modal modal_open_false">
    <button class="modal__close-button"></button>
    <div class="modal__content"></div>
</div>    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">window.jwplayer=window.jwplayer||{},window.jwplayer.key=window.jwplayer.key||document.currentScript.dataset.key;
//# sourceMappingURL=jwplayer-key.js.map</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,app-badge,app-promo-link,article,article-loader,article-sharing,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,election-single-race,elections,error,footer,gallery,grid,header,headline-list,hot-races,hot-races-carousel,hourly-graph,iframe,lazy-image,live-broadcasts,live-video-banner,longform,mini-live-video,modal,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,watch-secondary-content,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.12.2">!function(){if(window.tegna.supportsJavascript){var e=["page","photo","lazy-image","ad","gallery","video","taboola","related-stories","raw-html","elections","election-single-race"];function s(e,s){for(var a=s.length,r=0;r<a;r++)if(s[r]===e)return!0;return!1}for(var a=document.querySelectorAll("[data-module]"),r=0;r<a.length;++r)void 0,s(n=a[r].getAttribute("data-module"),e)||e.push(n);var t=document.currentScript.dataset.version,i=document.currentScript.dataset.base,l=document.getElementsByClassName("page")[0]?document.getElementsByClassName("page")[0].dataset.tealiumUrl:"";require.config({urlArgs:"ver="+t,baseUrl:i,waitSeconds:30,bundles:{common:["page","universal-ad","header","footer","grid","breaking-news-alerts","tegna-utils","tegna-storage","tegna-tracking","header-updater"]},paths:{utils:"tegna-utils",storage:"tegna-storage",common:"common.min",swiper:"assets/js-libs/swiper/swiper.min","live-messages":"assets/js-libs/live-messages/live-messages",luxon:"assets/js-libs/luxon/luxon.min",tealium:l,signalr:"assets/js-libs/signalr/signalr.min",jwplayer:"assets/js-libs/jwplayer/jwplayer",comscore:"assets/js-libs/comscore/comscore.min","@firebase/app":"firebase-app","@firebase/messaging":"firebase-messaging"},shim:{swiper:{exports:"Swiper"},signalr:{exports:"signalR"},tealium:["jquery"],jwplayer:["jquery"]}}),e.forEach(e=>{try{require([e])}catch(s){void 0}})}var n}();
//# sourceMappingURL=configure-require.js.map</script>
        <script data-api-key="AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM" data-project-id="wusa-news-app" data-sender-id="769521636650" data-app-id="1:769521636650:web:51514c3509bec9d0">!function(){if(window.tegna.supportsJavascript){var e=document.currentScript.dataset,a=e.apiKey,i=e.projectId,p=e.senderId,t=e.appid;require(["@firebase/app","@firebase/messaging"],function(e){e.initializeApp({apiKey:a,authDomain:`${i}.firebaseapp.com`,databaseURL:`https://${i}.firebaseio.com`,projectId:i,storageBucket:`${i}.appspot.com`,messagingSenderId:p,appId:t}),window.firebase=e})}}();
//# sourceMappingURL=firebase.js.map</script>
    <script>!function(){if(!window.tegna.supportsJavascript){var e=document.body,t=document.createElement("div");function n(){void 0;for(var e,t,n=document.getElementsByTagName("noscript"),o=0;o<n.length;o++){var r=n.item(o);r.outerHTML=(e=r.innerHTML,t=void 0,(t=document.createElement("textarea")).innerHTML=e,0===t.childNodes.length?"":t.childNodes[0].nodeValue)}}t.innerHTML='<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>',e.insertBefore(t,e.firstChild),n();var o=window.setInterval(function(){document.getElementsByTagName("noscript").length?n():clearInterval(o)},500)}}();
//# sourceMappingURL=old-browser.js.map</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74192137-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74192137-1');
            }
        </script>
            <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>