<!DOCTYPE html>
<html class="root root_js_disabled" lang="en-US" data-version="2.4.4.6" data-platform="desktop">
<head>
    <meta charset="utf-8" />
    <title>Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore | wusa9.com</title>
    <script>(function () {
    function supportsStaticImport() {
        var script = document.createElement('script');
        return 'noModule' in script;
    }

    window.tegna = window.tegna || {};
    window.tegna.supportsJavascript = supportsStaticImport();

    if (window.tegna.supportsJavascript) {
        document.documentElement.classList.remove('root_js_disabled');
        window.tegna.performance = {
            'received': {
                'time': window.performance.now()
            }
        };
        window.tegna.ie = !!window.MSInputMethodContext && !!document.documentMode;
    } else {
        document.documentElement.classList.add('root_ie_true');
    }
})();</script>
    <style>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</style>
    <style>:root {
    --theme-primary: #045ea8;
    --theme-secondary: #045ea8;
}</style>

<link rel="preload" href="/modules.min.css?ver=4.4.6" as="style" onload="this.onload=null;this.rel='stylesheet';window.tegna.performance.painted = { 'time': window.performance.now() };" />
<noscript><link rel="stylesheet" href="/modules.min.css?ver=4.4.6"></noscript>
<link rel="preload" href="/assets/js-libs/swiper/swiper.min.js?ver=4.4.6" as="script" type="text/javascript" />
<link rel="preload" href="/modules.min.js?ver=4.4.6" as="script" type="text/javascript" />

    <link rel="preconnect" href="//media.wbir.com">
    <link rel="preconnect" href="//interactive.wbir.com">
    <link rel="preconnect" href="//tgna-ux-dev.service.signalr.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//www.google.com">
    <link rel="preconnect" href="//adservice.google.com">
    <link rel="preconnect" href="//tpc.googlesyndication.com">
    <link rel="preconnect" href="//cdn.ampproject.org">
    <link rel="preconnect" href="//pagead2.googlesyndication.com">
    <link rel="preconnect" href="//www.gstatic.com">
            <link rel="icon" href="/assets/favicons/WUSA.png?ver=2.4.4.6" />
    <link rel="canonical" href="https://www.etonline.com/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore-145988" />
    <link rel="alternate" href="https://www.etonline.com/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore-145988" />
                <link rel="amphtml" href="https://www.wusa9.com/amp/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e" />
        <meta itemprop="datePublished" content="5/5/2020 2:18:12 PM" />
        <meta itemprop="dateModified" content="5/5/2020 2:18:12 PM" />
        <meta itemprop="url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e" />
        <meta itemprop="magnet:custom" name="category" content="entertainment" />
        <meta property="og:url" content="https://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
        <meta property="og:title" content="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore">
        <meta property="og:description" content="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore">
        <meta property="og:type" content="text" />
        <meta property="og:image" content="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_1140x641.jpg">
        <meta property="og:image:width" content="1140" />
        <meta property="og:image:height" content="641" />
        <meta property="og:article:published_time" content="5/5/2020 2:18:12 PM" />
        <meta property="article:opinion" content="false" />
        <meta property="article:content_tier" content="free">
        <meta name="twitter:title" content="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore">
        <meta name="twitter:image:src" content="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_360x203.jpg">
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="WUSA9">
        <meta name="twitter:description" content="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore">
        <meta name="twitter:domain" content="www.wusa9.com">
    

            <meta name="viewport" content="width=1170" />
            <meta name="site" content="wusa9.com" />
            <meta name="description" content="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore" />
            <meta property="fb:app_id" content="143217143049026" />
            <meta property="og:site_name" content="wusa9.com" />
            <meta property="og:locale" content="en_US" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="datePublished" content="5/5/2020 2:18:12 PM" />
    <script>(function() {
    window.tegna = window.tegna || {};

    // loadcss
    !function (t) { "use strict"; t.loadCSS || (t.loadCSS = function () { }); var e = loadCSS.relpreload = {}; if (e.support = function () { var e; try { e = t.document.createElement("link").relList.supports("preload") } catch (t) { e = !1 } return function () { return e } }(), e.bindMediaToggle = function (t) { var e = t.media || "all"; function a() { t.media = e } t.addEventListener ? t.addEventListener("load", a) : t.attachEvent && t.attachEvent("onload", a), setTimeout(function () { t.rel = "stylesheet", t.media = "only x" }), setTimeout(a, 3e3) }, e.poly = function () { if (!e.support()) for (var a = t.document.getElementsByTagName("link"), n = 0; n < a.length; n++) { var o = a[n]; "preload" !== o.rel || "style" !== o.getAttribute("as") || o.getAttribute("data-loadcss") || (o.setAttribute("data-loadcss", !0), e.bindMediaToggle(o)) } }, !e.support()) { e.poly(); var a = t.setInterval(e.poly, 500); t.addEventListener ? t.addEventListener("load", function () { e.poly(), t.clearInterval(a) }) : t.attachEvent && t.attachEvent("onload", function () { e.poly(), t.clearInterval(a) }) } "undefined" != typeof exports ? exports.loadCSS = loadCSS : t.loadCSS = loadCSS }("undefined" != typeof global ? global : this);

})();</script>
        <script data-publisher-id="3276" data-timeout="1000">if (window.tegna.supportsJavascript) {
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = {
            init: function () { q("i", arguments) }, fetchBids: function () { q("f", arguments) }, setDisplayBids: function () { }, _Q: []
        }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(
            A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    window.apstag.init({
        'pubID': document.currentScript.dataset.publisherId,
        'adServer': 'googletag',
        'videoAdServer': 'DFP',
        'bidTimeout': document.currentScript.dataset.timeout
    });
}</script>
            <script src="//js-sec.indexww.com/ht/p/184603-232382037479200.js" async></script>
            <script>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</script>
<!-- utag_data -->
<script id="utag_data_script" data-page-type="article" data-gpt-network-code="32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet" data-section="entertainment" data-subsection="entertainment-tonight" data-topic="None" data-subtopic="" data-content-type="article" data-category="entertainment" data-market="Washington, DC, DC" data-subcategory="entertainment-tonight" data-keywords="WUSA9, Washington, DC, news, local news, breaking news, traffic, weather, sports, events" data-document-title="Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com" data-ga-property-id="UA-74192137-1" data-division="broadcast" data-site-type="desktop" data-page-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e" data-canonical-url="https://www.etonline.com/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore-145988" data-asset-id="6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e" data-article-keywords="entertainment,celebrity news,entertainment-tonight" data-content-title="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore" data-content-categories="entertainment,entertainment-tonight" data-content-score="" data-tracking-tags="" data-t1-publisher="" data-call-letters="WUSA" data-article-byline="Rachel McRady&#x200D;" data-topics-included="false" data-video-included="false" data-video-autoplay="false" data-item-number="1" data-original-headline="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore" data-cct-story="false" data-platform="desktop">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.getElementById('utag_data_script').dataset;
        window.utag_data = {
            'template_type': "", // ux name for page layout
            'page_type': data.pageType,
            'division': data.division,
            'site_type': data.siteType,
            'page_url': data.pageUrl,
            'gpt_network_code': data.gptNetworkCode,
            'section': data.section,
            'subsection': data.subsection,
            'topic': data.topic,
            'subtopic': data.subtopic,
            'content_type': data.contentType,
            'category': data.category,
            'market': data.market,
            'subcategory': data.subcategory,
            'keywords': data.keywords,
            'document_title': data.documentTitle,
            'ga_property_id': data.gaPropertyId,
            'canonical_url': data.canonicalUrl,
            'video_included': data.videoIncluded,
            'article_date': data.articleDate,
            'asset_id': data.assetId,
            'article_keywords': data.articleKeywords,
            'content_title': data.contentTitle,
            'original_headline': data.originalHeadline,
            'content_categories': data.contentCategories,
            'tracking_tags': data.trackingTags,
            't1_publisher': data.t1Publisher,
            'article_byline': data.articleByline,
            'topics_included': data.topicsIncluded,
            'call_letters': data.callLetters,
            'item_number': data.itemNumber,
            'content_score': data.contentScore,
            'cct_story': data.cctStory,
            'platform': data.platform
        };
    }
})();</script>            <script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&render=explicit" async defer></script>
        <script type="text/javascript">
            var recaptchaCallback = function () {
                window.grecaptcha = grecaptcha;
                console.log('recaptcha is ready');
            }
        </script>
    <style>
        .root_ie_true template {
            display: none;
        }
    </style>
    <!-- head content below this is dynamically added -->
</head>
<body>
    <script>if (window.tegna.supportsJavascript) {
    window.tegna.log = function (source, action, data, severity) {
        var sourcePadding = 20 - source.length;
        sourcePadding = sourcePadding < 0 ? 0 : sourcePadding;

        var actionPadding = 30 - action.length;
        actionPadding = actionPadding < 0 ? 0 : actionPadding;

        var type = 'log';
        if ('error' in console && severity === 3) {
            type = 'error';
        } else if ('warn' in console && severity === 2) {
            type = 'warn';
        } else if ('info' in console) {
            type = 'info';
        }

        var message = '[' + source + '] ' + ' '.repeat(sourcePadding) + action + ' '.repeat(actionPadding);

        if (data) {
            void 0;
        } else {
            void 0;
        }
    };
    window.tegna.loadModule = function (script, name) {
        var container = script.parentNode;
        var template = container.querySelectorAll(".grid__template")[0];
        if (typeof templatePolyfill !== 'undefined') {
            templatePolyfill(container);
        }
        var clone = document.importNode(template.content, true);
        var observer;
        var intersectionObserverIsSupported = 'IntersectionObserver' in window && 'IntersectionObserverEntry' in window;
        script.remove();
        if (intersectionObserverIsSupported) {
            observer = new window.IntersectionObserver(function (entries, observer) {
                entries.forEach(function (entry) {
                    if (entry.isIntersecting) {
                        template.remove();
                        container.append(clone);
                        container.closest('.grid__module').classList.add('grid__module_loaded_true');
                        observer.unobserve(container);
                        if (typeof require !== 'undefined') {
                            require([name]);
                        }
                        //window.tegna.lazyload(container);
                        if ('$' in window) {
                            $(window).trigger('tegnaBroadcast', ['grid', 'addedSection', { '$el': $(container) }]);
                            tegna.log('grid', 'addedSection', {
                                '$el': $(container)
                            });
                        }
                    }
                });
            });
            observer.observe(container);
        } else {
            template.remove();
            container.append(clone);
        }
    };
}</script>
    <div data-module="page" class="page" data-platform="desktop" data-environment="Production" data-is-monitor="false" data-is-preview="false" data-site-id="65" data-primarydomain="wusa9.com" data-call-letters="WUSA" data-twitter-id="WUSA9" data-fban="143217143049026" data-refresh="420" data-dfpid="32805352" data-comscoreid="19962895" data-recaptchasitekey="6LdhZY8UAAAAANQxx8Y6_JJZSJtONlMiM_yiKTah" data-targeting-video_included="False" data-targeting-ttid="" data-targeting-pgtype="article" data-targeting-topic_section="" data-targeting-url="http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e" data-gptid="DC-Washingtondc-WUSA-B3312_DesktopTablet" data-tealium-url="//tags.tiqcdn.com/utag/tegna/wusa-redesign-desktop/prod/utag" data-tealium-id-chartbeat="2" data-tealium-id-comscore="1" data-tealium-id-datasphere="453" data-tealium-id-dealboss="547" data-tealium-id-googleanalytics="470" data-tealium-id-simplifi="550" data-tealium-id-taboola="549" data-tealium-id-truanthem="442" data-tealium-id-visto="452" >
        <div class="page__top">

    <div class="universal-ad" data-module="universal-ad">
        <div class="universal-ad__close-button">
            <img src="/assets/shared-images/icons/close-menu.svg" alt="x" width="14" height="14" />
        </div>
        <div class="universal-ad__ad">
        <div data-module="ad" class="ad ad_position_article_universal ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_universal/entertainment/entertainment-tonight"
         data-sizes="[[1140,250],[970,250],[728,90],[1,1]]"
         data-delay="0"
         data-position="article_universal"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
    </div>
        </div>
        <div class="page__header">
<header data-module="header" class="header"
        data-alerts="false"
        data-facebook-app-id="143217143049026"
        data-twitter-id="WUSA9">
    <a class="header__skip" href="#main">Skip Navigation</a>
    <div class="header__main">
        <ul class="header__social-list">
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_facebook" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="facebook">Share on Facebook</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_twitter" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="twitter">Share on Twitter</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_sms" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="sms">Share on SMS</a>
            </li>
            <li class="header__social-item">
                <a class="header__social-link header__social-link_type_email" data-tracking-action="click" data-tracking-category="sharing" data-tracking-label="email">Share on Email</a>
            </li>
        </ul>
        <div class="header__main-inner">
            <div class="header__hamburger">
                <div class="header__hamburger-icon-container">
                    <div class="header__hamburger-icon"></div>
                </div>
            </div>
            <a class="header__station-branding" href="/" data-tracking-action="click" data-tracking-category="navigation" data-tracking-label="masthead-logo">
                <img class="header__logo" alt="Home" src="/assets/shared-images/logos/wusa.png" loading="eager" width="103" onload="this.parentElement.style.opacity='1';" />
            </a>
            <nav class="header__not-logo">
                <h2 class="header__nav-heading">Navigation</h2>
                <ul class="header__nav">
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/news" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                        <span class="header__nav-label">News</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/local" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Local</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/dcnews" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">DC</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/maryland" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Maryland</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/virginia" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Virginia</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/investigative" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Investigations</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/verify" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">VERIFY</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/coronavirus-covid-19" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Coronavirus</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Traffic</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nation-world" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Nation/World</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/entertainment" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Entertainment</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb" aria-label="Read XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb">XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/national/military-news/usamriid-fort-detrick-covid-19-vaccine-treatment-operation-warp-speed/65-785c4b9d-472c-42c7-817a-59dde81e8d4d" aria-label="Read Inside the Maryland military lab working on a COVID-19 vaccine and treatment">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/a90e0810-eddb-4359-9b84-abc7bd2dd643/a90e0810-eddb-4359-9b84-abc7bd2dd643_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/national/military-news/usamriid-fort-detrick-covid-19-vaccine-treatment-operation-warp-speed/65-785c4b9d-472c-42c7-817a-59dde81e8d4d">Inside the Maryland military lab working on a COVID-19 vaccine and treatment</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/weather/" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                        <span class="header__nav-label">Weather</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/forecast" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Forecast</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/radar" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Radar</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/10-day" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">10-Day</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/hourly" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Hourly</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/closings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Closings &amp; Delays</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/stormreport" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Storm Reports</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/weatherblogs" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Blogs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/traffic" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Traffic &amp; Transportation</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Weather Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72" aria-label="Read A March-like week: Chilly Wednesday with light rain and showers">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_16x9.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_360x203.png" data-srcset="https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_16x9.png 16w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_140x79.png 140w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_360x203.png 360w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_540x304.png 540w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_750x422.png 750w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_1140x641.png 1140w, https://media.wusa9.com/assets/WUSA/images/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e/d97e3418-bac1-4bc7-9ca8-8840b3c2cd3e_1920x1080.png 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/weather/weather-forecast-dmv/65-f729a838-1067-401b-a864-3c1cbb341b72">A March-like week: Chilly Wednesday with light rain and showers</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/video/weather/accuweather/red-cross-providing-for-families-during-pandemic-and-severe-weather/607-5776743c-551d-4324-a708-173e29018235" aria-label="Read Red Cross providing for families during pandemic and severe weather">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_360x203.jpg" data-srcset="https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_16x9.jpg 16w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_140x79.jpg 140w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_360x203.jpg 360w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_540x304.jpg 540w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_750x422.jpg 750w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_1140x641.jpg 1140w, https://media.wusa9.com/assets/ACCUWEATHER/images/e46639ae-2347-44c0-bdba-57df514bf582/e46639ae-2347-44c0-bdba-57df514bf582_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/video/weather/accuweather/red-cross-providing-for-families-during-pandemic-and-severe-weather/607-5776743c-551d-4324-a708-173e29018235">Red Cross providing for families during pandemic and severe weather</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/sports" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                        <span class="header__nav-label">Sports</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/redskins" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Redskins</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/capitals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Capitals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/college" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">College</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/nationals" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Nationals</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/wizards" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Wizards</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest Sports Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/when-could-nationals-baseball-be-back-dc-coronavirus-surge-anthony-fauci-ryan-zimmerman/65-936192e7-04bf-4ee2-ac9b-f1d785ff0f06" aria-label="Read Here&#x27;s when baseball could be coming back to DC, Dr. Fauci tells Nats&#x27; Ryan Zimmerman">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/0415b5ab-feb7-44ce-879b-e36810cfe7c5/0415b5ab-feb7-44ce-879b-e36810cfe7c5_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/when-could-nationals-baseball-be-back-dc-coronavirus-surge-anthony-fauci-ryan-zimmerman/65-936192e7-04bf-4ee2-ac9b-f1d785ff0f06">Here&#x27;s when baseball could be coming back to DC, Dr. Fauci tells Nats&#x27; Ryan Zimmerman</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb" aria-label="Read XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb">XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="header__nav-item">
                            <a class="header__nav-link" href="/connect" target="_self" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                        <span class="header__nav-label">Connect</span>
                            </a>
                            <div class="header__subnav">
                                <div class="header__subnav-groups">
                                    <div class="header__subnav-group header__subnav-group_name_back">
                                        <ul class="header__subnav-list">
                                            <li class="header__subnav-item header__subnav-item_type_back">
                                                <a class="header__subnav-link header__subnav-link_type_back" href="#">
                                                    <span class="header__subnav-label header__subnav-label_type_back">Back</span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_topics">
                                        <ul class="header__subnav-list">
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/about-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">About Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Contact Us</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/meet-the-team" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Meet the Team</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/contact-us" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Send Us A News Tip</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/advertise" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Advertise</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA" target="_blank" rel="noopener" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Jobs</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/tv-listings" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">TV Listings</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/email" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Newsletters</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/rss" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">RSS Feeds</span>
                                                    </a>
                                                </li>
                                                <li class="header__subnav-item header__subnav-item_type_text">
                                                    <a class="header__subnav-link header__subnav-link_type_text" href="/article/news/local/dc/save-wusa9-in-your-phone-so-you-can-text-us-with-tips-videos/65-1a492c0f-9c46-4b44-9ea2-b048e2a8e6be" target="_self" rel="" data-tracking-action="navigation/linkClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                                                                <span class="header__subnav-label">Text Us</span>
                                                    </a>
                                                </li>
                                        </ul>
                                    </div>
                                    <div class="header__subnav-group header__subnav-group_name_featured">
                                            <div class="header__featured-title">Latest News Stories</div>
<div data-module="story-row" class="story-row">
    <ul class="story-row__list">
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/scientist-says-he-was-fired-after-concerns-over-malaria-drug/507-4792f595-94c3-4c53-b27e-70ce8f32625d" aria-label="Read Whistleblower: US failed to prepare, sought quick virus fix">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_360x203.jpg" data-srcset="https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_16x9.jpg 16w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_140x79.jpg 140w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_360x203.jpg 360w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_540x304.jpg 540w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_750x422.jpg 750w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_1140x641.jpg 1140w, https://media.wusa9.com/assets/CCT/images/11bc4da5-44d6-4da3-bab8-42b4897a11ec/11bc4da5-44d6-4da3-bab8-42b4897a11ec_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/scientist-says-he-was-fired-after-concerns-over-malaria-drug/507-4792f595-94c3-4c53-b27e-70ce8f32625d">Whistleblower: US failed to prepare, sought quick virus fix</a></h4>
            </div>
        </li>
        <li class="story-row__item story-row__item_size_half">
            <div class="story-row__photo">
                <div class="story-row__ratio-enforcer">
                    <div class="story-row__ratio-enforced">
                        <a class="story-row__image-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb" aria-label="Read XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field">
                            <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="" height="" src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="" height="" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg" data-srcset="https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_16x9.jpg 16w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_140x79.jpg 140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_360x203.jpg 360w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_540x304.jpg 540w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_750x422.jpg 750w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1140x641.jpg 1140w, https://media.wusa9.com/assets/WUSA/images/f295a503-e328-4a1e-bfc7-ee792b6fa4c6/f295a503-e328-4a1e-bfc7-ee792b6fa4c6_1920x1080.jpg 1920w" sizes="calc(50vw - 15px)" /></div>
                        </a>
                    </div>
                </div>
            </div>
            <div class="story-row__text">
                <h4 class="story-row__title story-row__title_size_half"><a class="story-row__title-link" href="/article/news/health/coronavirus/xfl-bankruptcy-dc-defenders-audi-stadium-washington/65-9084bbb0-9e4b-4da6-9a1b-a4c8a4cf9dbb">XFL owes D.C. over $300K  for &#x27;venue costs&#x27; for Defenders games at Audi Field</a></h4>
            </div>
        </li>
    </ul>
</div>                                    </div>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <div class="header__mini-live-video">
<div data-module="watch-live" class="watch-live watch-live_active_false">
    <a class="watch-live__cta">
        <span class="watch-live__label">Watch Live</span>
    </a>
    <div class="watch-live__mini-live-video">
    <div data-module="mini-live-video" class="mini-live-video">
        <div class="mini-live-video__controls">
            <div class="mini-live-video__button mini-live-video__button_type_pause"></div>
            <div class="mini-live-video__button mini-live-video__button_type_unmute"></div>
            <a class="mini-live-video__button mini-live-video__button_type_open" aria-label="View larger"></a>
        </div>
        <div class="mini-live-video__player"></div>
    </div>    </div>
</div>                        </div>
                    </li>
                    <li class="header__nav-item header__nav-item_type_search">
                        <span class="header__nav-link header__nav-link_type_search">
                            <label class="header__nav-label header__nav-label_type_search" for="site_search">Search</label>
                        </span>
                        <div class="header__subnav header__subnav_type_search">
                            <div class="header__subnav-group header__subnav-group_name_search">
                                <form class="header__search-form" method="GET" action="/search">
                                    <label class="header__search-label" for="site_search">Search:</label>
                                    <input class="header__search-box" placeholder="Search wusa9.com" id="site_search" type="search" name="q" />
                                    <button class="header__search-submit" type="submit">Search</button>
                                </form>
                            </div>
                        </div>
                    </li>
                </ul>
                    <div class="header__sponsor">
        <div data-module="ad" class="ad ad_position_masthead_sponsor ad_background_false"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/masthead_sponsor/entertainment/entertainment-tonight"
         data-sizes="[[112,38]]"
         data-delay="0"
         data-position="masthead_sponsor"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_false" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                    </div>
                <a class="header__weather-link" href="/weather" data-tracking-action="weather-summary/weatherClicked" data-tracking-category="link click" data-tracking-label="Link From: http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e">
                    <div class="header__weather">
                        <div class="header__weather-desktop-info">
                            <div class="header__weather-label header__weather-label_alerts_false">Right Now</div>
                            <div class="header__weather-city header__weather-city_alerts_false">Washington, DC&nbsp;&raquo;</div>
                        </div>
                        <div class="header__weather-content">
                            <div class="header__weather-info header__weather-info_alerts_false">
                                <div class="header__weather-temp header__weather-temp_alerts_false">56&deg;</div>

                                <div class="header__weather-icon header__weather-icon_alerts_false">
                                    <div class="lazy-image" data-module="lazy-image" data-blur="false"><img class="lazy-image__placeholder lazy-image__placeholder_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_8x8.png" /><img class="lazy-image__image lazy-image__image_blur_false" alt="" width="26px" height="26px" src="/assets/shared-images/backgrounds/blank.png" data-src="/assets/shared-images/weather-icons/wx-69_32x32.png" data-srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" /><noscript><img class="lazy-image__nojs-image" alt="" width="26px" height="26px" src="/assets/shared-images/weather-icons/wx-69_32x32.png" srcset="/assets/shared-images/weather-icons/wx-69_8x8.png 8w, /assets/shared-images/weather-icons/wx-69_16x16.png 16w, /assets/shared-images/weather-icons/wx-69_32x32.png 32w, /assets/shared-images/weather-icons/wx-69_64x64.png 64w, /assets/shared-images/weather-icons/wx-69_128x128.png 128w, /assets/shared-images/weather-icons/wx-69_210x210.png 210w" sizes="26px" loading="lazy" /></noscript></div>
                                </div>
                            </div>
                            <div class="header__weather-city header__weather-city_alerts_false">Washington, DC&nbsp;&raquo;</div>
                        </div>
                    </div>
                </a>
            </nav>
        </div>
    </div>
    <div class="header__featured">
            <div class="header__featured-arrow header__featured-arrow_direction_previous"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
            <div class="header__featured-inner">
                <ul class="header__featured-list">
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/investigative">Originals</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/theqanda">The Q&amp;A</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupdc">Get Up DC</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/verify">Verify</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/impact">Impact</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/greatday">Great Day Washington</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/life">Life</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/ourpicks">Our Picks</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/militaryspousesbenefits">Military</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/vote">Vote In Our Poll</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/section/heartthreads">HeartThreads</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/food">Food</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/consumer">Consumer</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/offscript">Opinion</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/pets">Pets</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/amazon-effect">Amazon Effect</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="https://interactive.wusa9.com/storied/survivedby">Survived</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/underrides">Underrides</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/stopandfrisk">Stop and Frisk</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/rayful-edmond">Rayful Edmond</a>
                        </li>
                        <li class="header__featured-item">
                            <a class="header__featured-link" href="/getupgiveback">Get Up Give Back</a>
                        </li>
                </ul>
            </div>
            <div class="header__featured-arrow header__featured-arrow_direction_next"><img src="/images/header/arrow.png" width="14" height="14" loading="eager" alt="" /></div>
    </div>
</header>            <div class="page__dock"></div>
        </div>
        <main class="page__main" id="main">
                            <div class="page__breaking-news-alerts">
                </div>
                        <div class="page__grid">
                


    <div data-module="grid" class="grid grid_version_2-1">
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_right grid__main_full-width_false">
                            <h1 class="grid__page-heading_visible_false">Washington, DC&#x27;s Leading Local News: Weather, Traffic, Sports and more | Washington, DC | WUSA9.com</h1>
                                                                <div class="grid__cell grid__cell_columns_2" data-columns="2">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article" data-module-sizer="article" data-count="1">
<article class="article" data-module="article"
         data-article-id="6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e"
         data-title="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore"
         data-abstract="Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore"
         data-section="entertainment"
         data-subsection="entertainment-tonight"
         data-topic=""
         data-subtopic=""
         data-url="www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e"
         data-gpt-network-code="32805352"
         data-categories="entertainment, entertainment-tonight"
         data-author="Rachel McRady&#x200D;"
         data-keywords="[&#xD;&#xA;  &quot;entertainment&quot;,&#xD;&#xA;  &quot;celebrity news&quot;,&#xD;&#xA;  &quot;entertainment-tonight&quot;&#xD;&#xA;]"
         data-has-video="false"
         data-t1-publisher="">
    <a class="article__category" href="/section/entertainment-tonight">entertainment-tonight</a>
    <h1 class="article__headline">Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore</h1>
    <div class="article__summary">Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore</div>
    <div class="article__lead-asset">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url(https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_16x9.jpg)"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_16x9.jpg" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="750" height="422" src="/assets/shared-images/backgrounds/blank.png" data-src="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_750x422.jpg" data-srcset="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_16x9.jpg 16w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_140x79.jpg 140w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_360x203.jpg 360w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_540x304.jpg 540w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_750x422.jpg 750w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_1140x641.jpg 1140w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_1920x1080.jpg 1920w" sizes="750px" /><noscript><img class="lazy-image__nojs-image" alt="" width="750" height="422" src="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_750x422.jpg" srcset="https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_16x9.jpg 16w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_140x79.jpg 140w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_360x203.jpg 360w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_540x304.jpg 540w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_750x422.jpg 750w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_1140x641.jpg 1140w, https://media.wusa9.com/assets/ETONLINE/images/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7/29e4c69c-bfaa-43aa-9ef0-25abf0bbd5a7_1920x1080.jpg 1920w" sizes="750px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>    </div>
    <aside class="article__meta">
            <div class="article__author">
                <span class="article__meta-label">Author:</span> Rachel McRady&#x200D;
            </div>
                    <div class="article__published">
                <span class="article__meta-label">Published:</span> 10:18 AM EDT May 5, 2020
            </div>
                    <div class="article__updated">
                <span class="article__meta-label">Updated:</span> 10:18 AM EDT May 5, 2020
            </div>
    </aside>
    <div class="article__body">
                            <div class="article__section article__section_type_text">
<p><a href="https://www.etonline.com/people/bruce-willis">Bruce Willis</a> and his wife, Emma Heming, have been reunited! The 65-year-old <em>Die Hard</em> actor appeared on his 41-year-old wife's Instagram Stories on Monday after more than a month apart. The pair enjoyed a beautiful day outside with their two daughters Mabel, 8, and Evelyn, 6. </p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>The reunion came just one day before Evelyn's sixth birthday. In one photo, Bruce carried Evelyn on his back. In another pic taken by Mabel, the actor, his wife and Evelyn sat on top of a four-wheeler. Emma also shared a video of herself riding on the four-wheeler with her husband as they cheered and grinned.</p>                                            </div>
                        <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid1 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid1/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1],[750,570],[1,2]]"
         data-delay="8"
         data-position="article_mid1"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                        </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url()"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/bruce-willis-emma-1.jpg" data-srcset="" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/bruce-willis-emma-1.jpg" srcset="" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><div>Emma Heming Willis/Instagram Story</div></p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url()"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/bruce-willis-emma-2.jpg" data-srcset="" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/bruce-willis-emma-2.jpg" srcset="" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><div>Emma Heming Willis/Instagram Story</div></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Bruce had been quarantined with his ex-wife, Demi Moore, and their three daughters, Rumer, 31, Scout, 28, and Tallulah, 26, in Idaho since mid-March. During that time, the group had a book club, shaved Tallulah's head, enjoyed a family paint night, and much more.</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>Scout <a href="https://www.etonline.com/bruce-willis-and-demi-moores-daughter-scout-on-her-familys-unconventional-quarantine-145251">previously opened up about the unconventional situation</a>, telling the <em>Dopey</em> podcast, "My stepmom was supposed to come up here with my little sisters, but my younger sister, who is now about to be [six] years old, at a park, had never gotten the talk about not f**king with hypothermic needles that she found. So she actually tried to poke her shoe with it and poked her foot... My stepmom had to be in L.A. waiting to get the results from taking her to the doctor. So my dad came up here and then travel got crazy so my stepmom stayed in L.A. with my little sisters."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a href="https://www.etonline.com/why-bruce-willis-isnt-with-wife-and-young-daughters-amid-quarantine-with-ex-demi-moore-exclusive">A source previously told ET</a>, "Emma loves Bruce and is fine with him staying with his older children and Demi during this time."</p>                                            </div>
                    <div class="article__section article__section_type_text">
<p>It's unknown whether Emma joined Bruce in Idaho or if he returned to Los Angeles. Earlier in the day, Tallulah shared a shot of Bruce in the car with Scout in Idaho. </p>                                            </div>
                                <div class="article__section article__section_type_photo">


<div data-module="photo" class="photo">
    <div class="photo__image">
        <div class="photo__ratio-enforcer">
            <div class="photo__ratio-enforced">
                <div class="lazy-image" data-module="lazy-image" data-blur="true" style="background-image: url()"><img class="lazy-image__placeholder lazy-image__placeholder_blur_true" alt="" width="1140" height="641" src="" /><img class="lazy-image__image lazy-image__image_blur_true" alt="" width="1140" height="641" src="/assets/shared-images/backgrounds/blank.png" data-src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/screen_shot_2020-05-05_at_10.12.28_am.png" data-srcset="" sizes="1140px" /><noscript><img class="lazy-image__nojs-image" alt="" width="1140" height="641" src="https://www.etonline.com/sites/default/files/styles/970xh/public/images/2020-05/screen_shot_2020-05-05_at_10.12.28_am.png" srcset="" sizes="1140px" loading="lazy" /></noscript></div>
            </div>
        </div>
    </div>
    <div class="photo__meta">
            </div>
</div>                                </div>
                    <div class="article__section article__section_type_text">
<p><div>Tallulah Willis/Instagram Story</div></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><strong>RELATED CONTENT:</strong></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/bruce-willis-and-demi-moore-share-a-quarantine-dance-and-daughter-rumer-cant-stop-laughing-145837">        Bruce Willis and Demi Moore Share a Quarantine Dance -- and Daughter Rumer Can't Stop Laughing    </a></p>                                            </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/demi-moore-talks-coronavirus-lockdown-life-with-daughters-and-ex-bruce-willis-145756">        Demi Moore Talks Coronavirus Lockdown Life With Daughters and Ex Bruce Willis    </a></p>                                            </div>
                                <div class="article__section article__section_type_ad">
        <div data-module="ad" class="ad ad_position_article_mid2 ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_mid2/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[1,1]]"
         data-delay="8"
         data-position="article_mid2"
         data-a9-enabled="true"
         data-targeting-strnativekey="[&#xD;&#xA;  &quot;2YNEkKMk1QC5WsCndTXLDYVB&quot;&#xD;&#xA;]">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
                                </div>
                    <div class="article__section article__section_type_text">
<p><a target="_blank" href="https://www.etonline.com/demi-moore-and-ex-bruce-willis-enjoy-family-paint-night-with-their-three-daughters-145254">        Demi Moore and Ex Bruce Willis Enjoy ‘Family Paint Night’ With Their Three Daughters    </a></p>                                            </div>
    </div>
    <script type="application/ld+json">
        {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Bruce Willis Reunites With Wife Emma Heming After Being Quarantined With Ex Demi Moore",
  "datePublished": "10:18 AM EDT May 5, 2020",
  "dateModified": "10:18 AM EDT May 5, 2020",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.wusa9.com/article/entertainment/entertainment-tonight/bruce-willis-reunites-with-wife-emma-heming-after-being-quarantined-with-ex-demi-moore/603-6640ba6b-3ae6-4fa6-a5b6-19561fc8b75e"
  },
  "author": {
    "@type": "Person",
    "name": "Rachel McRady‍"
  },
  "publisher": {
    "@type": "Organization",
    "name": "WUSA",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.wusa9.com/assets/shared-images/amp-logos/wusa.png",
      "width": 340,
      "height": 60
    }
  },
  "image": null
}
    </script>
</article>                                    </div>
                                </div>
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_taboola" data-module-sizer="taboola" data-count="1">
    <div data-module="taboola" class="taboola" id="taboola-below-article-thumbnails-2nd-::articleNumber::"
         data-page-type="article"
         data-ad="below_taboola"
         data-mode="thumbnails-h2"
         data-target-type="mix"
         data-placement="Below Article Thumbnails 2nd"
         data-url="http://www.wusa9.com::contentUrl::">
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

                    <div class="grid__sticky-column grid__sticky-column_side_right">
                        <div class="grid__sticky-content" data-columns="1">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_atf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight"
         data-sizes="[[300,250],[300,600]]"
         data-delay="8"
         data-position="article_atf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_true ad__inner_background_true" style="min-height: 250px; min-width: 300px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_atf/entertainment/entertainment-tonight&amp;sz=300x250|300x600&amp;c=455" width="300" height="600" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                    </div>
            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_ad" data-module-sizer="ad" data-count="1">
        <div data-module="ad" class="ad ad_position_article_flex_btf ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight"
         data-sizes="[[970,250],[728,90],[1140,286],[1,1]]"
         data-delay="8"
         data-position="article_flex_btf"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
                    <noscript>
                        <iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/article_flex_btf/entertainment/entertainment-tonight&amp;sz=970x250|728x90|1140x286|1x1&amp;c=455" width="1140" height="286" frameborder="0"></iframe>
                    </noscript>
        </div>
    </div>
                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
        <div class="grid__section">
            <div class="grid__content grid__content_full-width_false">
                <div class="grid__main grid__main_sticky_none grid__main_full-width_false">
                                                                <div class="grid__cell grid__cell_columns_3" data-columns="3">
                                <div class="grid__module grid__module_loaded_true">
                                    <div class="grid__module-sizer grid__module-sizer_name_article-loader" data-module-sizer="article-loader" data-count="1">

<div class="article-loader" data-module="article-loader">
    <button class="article-loader__button"></button>
</div>                                    </div>
                                </div>
                        </div>
                </div>

            </div>
        </div>
    </div>

            </div>
        </main>
        <div class="page__footer">
<footer data-module="footer" class="footer">
    <div class="footer__outer">
        <div class="footer__inner">
            <div class="footer__logo-wrap">
                <img class="footer__logo" alt="WUSA-TV" src="/assets/shared-images/logos/wusa.png">
            </div>
            <div class="footer__menu">
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://www.jobs.net/jobs/tegna/en-us/all-jobs/?companyf=WUSA" target="_blank" rel="noopener">Jobs</a></li>
                                <li class="footer__item"><a class="footer__link" href="/terms" target="_self" rel="">Terms of Service</a></li>
                                <li class="footer__item"><a class="footer__link" href="/privacy" target="_self" rel="">Privacy Policy</a></li>
                                <li class="footer__item"><a class="footer__link" href="/adchoices" target="_self" rel="">Ad Choices</a></li>
                        </ul>
                        <ul class="footer__list">
                                <li class="footer__item"><a class="footer__link" href="https://interactive.wusa9.com/pdfs/PublicFileReport.pdf" target="_blank" rel="noopener">EEO Public File Report</a></li>
                                <li class="footer__item"><a class="footer__link" href="/fcc-public-inspection-file" target="_self" rel="">FCC Online Public Inspection File</a></li>
                                <li class="footer__item"><a class="footer__link" href="/closed-captioning" target="_self" rel="">Closed Caption Procedures</a></li>
                                <li class="footer__item"><a class="footer__link" href="/do-not-sell-my-information" target="_self" rel="">Do Not Sell My Information</a></li>
                        </ul>
            </div>
            <div class="footer__copyright">
                &copy; 2020 WUSA-TV. All Rights Reserved.
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
        <div class="page__interstitial">
        <div data-module="ad" class="ad ad_position_exit_interstitial ad_background_true"
         data-status="new"
         data-path="/32805352/DC-Washingtondc-WUSA-B3312_DesktopTablet/exit_interstitial/entertainment/entertainment-tonight"
         data-sizes="[[1,1]]"
         data-delay="8"
         data-position="exit_interstitial"
         data-a9-enabled="true"
         data-targeting-strnativekey="">
        <div class="ad__inner ad__inner_border_false ad__inner_background_true" style="min-height: 0px; min-width: 0px;">
        </div>
    </div>
        </div>
            <div class="page__notifications">

<div data-module="notifications" class="notifications" style="display:none">
    <div class="notifications__logo-container">
        <img class="notifications__logo" alt="WUSA" src="/assets/shared-images/logos/wusa.png" />
    </div>
    <h2 class="notifications__heading">WUSA would like to send you push notifications about the latest news and weather.</h2>
    <p class="notifications__description">Notifications can be turned off anytime in the browser settings.</p>
    <div class="notifications__buttons">
        <button class="notifications__button notifications__button_option_no notifications__button_default_false">No Thanks</button>
        <button class="notifications__button notifications__button_option_yes notifications__button_default_true">Allow</button>
    </div>
</div>
        </div>
        <div class="page__toasts">

<div class="toasts">
    <script class="toasts__toast-template" type="text/template">
        <div class="toasts__toast toasts__toast_new_true">
            <div class="toasts__logo-container">
                <img class="toasts__logo" src="/Content/logos/dark/wusa.png" />
            </div>
            <div class="toasts__close">×</div>
            <div class="toasts__content">
                <div class="toasts__title"></div>
                <div class="toasts__body"></div>
                <p class="toasts__link">Read More</p>
            </div>
        </div>
    </script>
</div>        </div>
    <script data-key="pNHOjJyj2m9zXrCu&#x2B;E8emJVKczLfYeNWPKDJjw==">(function () {
    window.jwplayer = window.jwplayer || {};
    window.jwplayer.key = window.jwplayer.key || document.currentScript.dataset.key;
})();</script>
    <script>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</script>
    <script data-base="/" data-modules="ad,adchoices,all-alerts,article,article-loader,breaking-news-alerts,breaking-news-list,carousel,chapter-slider,closings,countdown,datasphere,datasphere-ad-article,datasphere-ad-front,elections,error,footer,gallery,grid,header,headline-list,hourly-graph,iframe,lazy-image,live-video-banner,longform,mini-live-video,newsletter-signup,notifications,page,personal-info,photo,pollen,privacy,radar-gallery,raw-html,related-stories,right-now-hourly,right-now-radar,search,story,story-list,story-row,taboola,toasts,tos,universal-ad,video,watch-live,weather-10-day,weather-alerts-list,weather-hourly,weather-interactive-radar,weather-maps,weather-nav" data-version="4.4.6">(function () {
    if (window.tegna.supportsJavascript) {
        var allModules = document.currentScript.dataset.modules.split(',');
        allModules.push('jquery', 'utils', 'storage', 'tegna-tracking', 'header-updater');
        var modulesOnPage = ['ad', 'gallery', 'video', 'taboola', 'related-stories', 'raw-html', 'photo', 'lazy-image', 'elections'];

        function inArray(needle, haystack) {
            var count = haystack.length;
            for (var i = 0; i < count; i++) {
                if (haystack[i] === needle) { return true; }
            }
            return false;
        }

        var moduleElements = document.querySelectorAll('[data-module]');
        for (var i = 0; i < moduleElements.length; ++i) {
            (function () {
                var thisModuleName = moduleElements[i].getAttribute('data-module');
                if (!inArray(thisModuleName, modulesOnPage)) {
                    modulesOnPage.push(thisModuleName);
                }
            })();
        }

        var buildVersion = document.currentScript.dataset.version;
        var baseUrl = document.currentScript.dataset.base;

        require.config({
            'baseUrl': baseUrl,
            'deps': modulesOnPage,
            'waitSeconds': 30,
            'bundles': {
                'modules': allModules
            },
            'paths': {
                'modules': 'modules.min.js?ver=' + buildVersion,
                'swiper': 'assets/js-libs/swiper/swiper.min.js?ver=' + buildVersion,
                'live-messages': 'assets/js-libs/live-messages/live-messages.js?ver=' + buildVersion,
                'luxon': 'assets/js-libs/luxon/luxon.min.js?ver=' + buildVersion,
                'tealium': document.getElementsByClassName('page')[0].dataset.tealiumUrl,
                'signalr': 'assets/js-libs/signalr/signalr.min.js?ver=' + buildVersion,
                'jwplayer': 'assets/js-libs/jwplayer/jwplayer.js?ver=' + buildVersion,
                'comscore': 'assets/js-libs/comscore/comscore.min.js?ver=' + buildVersion,
                '@firebase/app': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-app',
                '@firebase/messaging': 'https://www.gstatic.com/firebasejs/6.1.1/firebase-messaging'
            },
            'shim': {
                'swiper': {
                    'exports': 'Swiper'
                },
                'signalr': {
                    'exports': 'signalR'
                },
                'tealium': ['jquery'],
                'jwplayer': ['jquery']
            }
        });
    }
})();
</script>
        <script data-api-key="AIzaSyAGfI-5wvKe6GCH3GKyHNd9FfEcSglJHjM" data-project-id="wusa-news-app" data-sender-id="769521636650" data-app-id="1:769521636650:web:51514c3509bec9d0">(function () {
    if (window.tegna.supportsJavascript) {
        var data = document.currentScript.dataset;
        var apiKey = data.apiKey;
        var projectId = data.projectId;
        var senderId = data.senderId;
        var appId = data.appid;
        require([
            '@firebase/app',
            '@firebase/messaging'
        ], function (firebase) {
            firebase.initializeApp({
                apiKey: apiKey,
                authDomain: `${projectId}.firebaseapp.com`,
                databaseURL: `https://${projectId}.firebaseio.com`,
                projectId: projectId,
                storageBucket: `${projectId}.appspot.com`,
                messagingSenderId: senderId,
                appId: appId
            });
            window.firebase = firebase;
        });
    }
})();</script>
    <script>(function () {
    if (!window.tegna.supportsJavascript) {
        function htmlDecode(input) {
            var e = document.createElement('textarea');
            e.innerHTML = input;
            // handle case of empty input
            return e.childNodes.length === 0 ? "" : e.childNodes[0].nodeValue;
        }

        var parent = document.body;
        var notification = document.createElement('div');
        notification.innerHTML = '<div style="background-color:#c50000;font-family:sans-serif;color:#ffffff;text-align:center;"><h2 style="margin:0;padding:10px 0;">Your browser is not fully supported.</h2><p style="margin:0;padding: 10px 0;">For full feature support, please upgrade to a modern browser such as <a href="https://www.microsoft.com/en-us/edge" style="color:#ffffff;" target="_blank">Microsoft Edge</a>.</p></div>';
        parent.insertBefore(notification, parent.firstChild);
        //window.setInterval(function () {
            /*
            var images = document.getElementsByClassName('lazy-image__image');
            for (var i = 0; i < images.length; i++) {
                var image = images.item(i);
                if (image.getAttribute('data-src')) {
                    image.setAttribute('src', image.getAttribute('data-src'));
                    image.setAttribute('style', 'display:block;filter:none;opacity:1;');
                    image.classList.remove('lazy-image__image_blur_true');
                    image.removeAttribute('data-src');
                }
            }
            */

        function simulateNoScript() {
            void 0;
            var noscripts = document.getElementsByTagName('noscript');
            for (var i = 0; i < noscripts.length; i++) {
                var noscript = noscripts.item(i);
                noscript.outerHTML = htmlDecode(noscript.innerHTML);
            }
        }

        simulateNoScript();

        var interval = window.setInterval(function () {
            if (document.getElementsByTagName('noscript').length) {
                simulateNoScript();
            } else {
                clearInterval(interval);
            }
        }, 500);
    }
})();</script>
    <script>tegna.performance.parsed = { time: performance.now() };</script>
        <script>
            if (window.tegna.supportsJavascript) {
                var script = document.createElement('script');
                script.src = "https://www.googletagservices.com/tag/js/gpt.js";
                script.async = true;
                script.defer = true;
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
            } else {
                var script = document.createElement('script');
                script.src = "https://www.googletagmanager.com/gtag/js?id=UA-74192137-1";
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(script, firstScriptTag);

                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', 'UA-74192137-1');
            }
        </script>
        <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script>
</body>
</html>